Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão mikrotik travando em pc-ap

    tenho um ptp com dois pcs ap :

    1)amd 1.8ghz/128mb 400mhz/compact flash 256mb+cartão mini pci engenius com adaptador + fonte seventen(esse está em uma caixa em cima de um prédio com dois coolers exaustores)

    2)amd 1.8ghz/128mb 400mhz/compact flash 256mb+cartão mini pci engenius com adaptador + fonte generica está em um gabinete dentro de uma casa.

    bem o Ap com fonte genérica não tenho problemas mas já o que está com a fonte seventen do nada perde o link quando chego lá ou ele está desligado ou está ligado mas quando tento entrar nele o mac dele não aparece ai tenho que ou ligar ou reiniciar ele e tudo volta ao normal.Passa-se o dia todo normal mas depois de umas 6 horas ligados isso volta a acontecer então queria saber o que pode ser?? fonte? placa mãe?
    Última edição por lfernandosg; 15-03-2009 às 08:09.

  2. #2
    Moderador Avatar de Magal
    Ingresso
    Mar 2007
    Localização
    Rio de Janeiro
    Posts
    2.043
    Posts de Blog
    118

    Padrão

    Primeiro troca a fonte.



  3. #3

    Padrão

    Citação Postado originalmente por lfernandosg Ver Post
    tenho um ptp com dois pcs ap :

    1)amd 1.8ghz/128mb 400mhz/compact flash 256mb+cartão mini pci engenius com adaptador + fonte seventen(esse está em uma caixa em cima de um prédio com dois coolers exaustores)

    2)amd 1.8ghz/128mb 400mhz/compact flash 256mb+cartão mini pci engenius com adaptador + fonte generica está em um gabinete dentro de uma casa.

    bem o Ap com fonte genérica não tenho problemas mas já o que está com a fonte seventen do nada perde o link quando chego lá ou ele está desligado ou está ligado mas quando tento entrar nele o mac dele não aparece ai tenho que ou ligar ou reiniciar ele e tudo volta ao normal.Passa-se o dia todo normal mas depois de umas 6 horas ligados isso volta a acontecer então queria saber o que pode ser?? fonte? placa mãe?
    Eu não acredito que seja fonte!
    Geralmente quando trava um pc, ou está relacionado a aquecimento do processador ou memória com problema, os processadores amd mais antigos, como duron, athlon, ou mesmo os k62 da vida, esquenta pacas, e quando passa do limite de tolerancia, ele trava o pc, e como esse pcap tá "ao tempo", mais ainda que ele esquenta!

    flw

  4. #4

    Padrão

    Geralmente esse tipo de problema como já foi citado, é fonte e pode ser também algum capacitor da placa mãe danificado ou funcionando de forma inadequada, mas recomendo a troca da fonte também,
    outra coisa interessante a se fazer e descer todo o equipamento fazer uma limpeza, partículas de poeira também geram esses problema, ainda mais equipamentos que ficam outdoor, aqui sempre adotei essas medidas e não tenho maiores problemas.



  5. #5

    Padrão

    o estranho pé que ontem de manhão parou8 e quando cheguei lá estava desligado então troquei a pci de slot liguei novamente e está até agora sem cair...será que é porque está esquentando mesmo??

  6. #6

    Padrão

    Citação Postado originalmente por lfernandosg Ver Post
    o estranho pé que ontem de manhão parou8 e quando cheguei lá estava desligado então troquei a pci de slot liguei novamente e está até agora sem cair...será que é porque está esquentando mesmo??

    Amigo, eu apanhei bastante com esses adaptadores mini pci/ pci, primeiro eu comprei o mais ferradão que tinha, e o resultado era que ao ativar o cartão mini pci, travava o mk, dai toda vez que inicializava o mk, travava o pc porque o cartão tava ativado.
    Depois eu comprei, o adaptador mais chulé que eu achei no mercado não tem nenhum componente no adaptador só alguns resistores, e com esse adaptador foi que é uma beleza.

    Pode ser que a tensão do slot seja diferente do adaptador mini pci, tem alguns adaptadores que tem a opção de vc mudar a tensão deles, mais comigo não funfou!

    Pode ser isso tbm!