+ Responder ao Tópico



  1. Olá Amigos
    Estou com um problema aqui na minha rede, e o seguinte:
    eu usava PPPOE ai mudei para HOTSPOT para diminuar a mão de obrar
    só que agora esta acontecendo uma coisa esquisita aqui tem alguns cliente que quando estão conectados eles navegam por uns 5 minutos depois ficam sem navegar ai aguardam de 2 à 4 minutos e voltam, e se na mesma hora q ficam sem navegação forem e mandarem o o windows reparar a conexão volta normal ai passa uns 5 minutos ficam sem net dinovo.
    a solução q achei é a seguinte se eu for na casa do cliente e colocar um IP manual fica tudo certo só q isso me atrapalha pois mudo a faixa de ip de 2 em 2 dias e no caso de o cliente formata a maquina dele vai voltar com o problema e vai ficar gerando mão de obra.

    alguém já viu isso????
    o que fasso para acabar com isso???

    forte abraço!!!!!

  2. Cara se der da uma postada com um print do seu profile do hotspot.....
    também de uma olhada no seu DHCP....se for o caso reconfigure-o.......



  3. Citação Postado originalmente por gustavinho69 Ver Post
    Cara se der da uma postada com um print do seu profile do hotspot.....
    também de uma olhada no seu DHCP....se for o caso reconfigure-o.......
    ta ae!!!
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         profile.PNG
Visualizações:	145
Tamanho: 	24,2 KB
ID:      	3771   Clique na imagem para uma versão maior

Nome:	         DHCP.PNG
Visualizações:	124
Tamanho: 	22,0 KB
ID:      	3772  

  4. Tenta deiar + - assim...

    só que eu uso static no dhcp por que eu nao uso pool.
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         Clipboard03.jpg
Visualizações:	162
Tamanho: 	54,9 KB
ID:      	3773  



  5. amigo mudei aqui, tenho q testar para ver se vai continuar o problema.
    só que tenho duas duvidas no profile qual a diferença entre always e HTTP login no open status page????

    e no DHCP authoritative No, after 2s delay, after 10s delay e yes?????






Tópicos Similares

  1. Tabela de Hosts no Hotspot
    Por Kassiolm no fórum Redes
    Respostas: 3
    Último Post: 23-10-2008, 07:39
  2. Respostas: 14
    Último Post: 07-09-2008, 19:58
  3. Redirecionamento depois de logar no hotspot
    Por maxmelo no fórum Redes
    Respostas: 17
    Último Post: 16-03-2008, 08:04
  4. Tempo de uso no hotspot do mikrotik ?
    Por GIGANET no fórum Redes
    Respostas: 5
    Último Post: 25-07-2007, 17:54
  5. Controle de acesso no Hotspot
    Por thiagodede no fórum Redes
    Respostas: 3
    Último Post: 27-04-2007, 20:03

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L