+ Responder ao Tópico



  1. Estou utilizando o Ubuntu 8.04 LTS com o Firefox e eventualmente entro em salas de BATE-PAPO do Uol. Só que percebi que os alertas sonoros selecionados por dentro das salas não funcionam (não soam). Por que isso? Como posso resolver isso? Outra coisa: Percebi que ao entrar no YAHOO Mail, embora a revolução 1280 x 1024 o site sempre menciona que não poderá exibir no modo com mais recurso gráficos e será exibido no MODO CLASSICO. Por isso?

    Obrigado a todos e aguardo qualquer ajuda.

    Abraço.

  2. só acontece com o firefox???



  3. Citação Postado originalmente por Lincoln Ver Post
    só acontece com o firefox???
    Não, ocorre em qualquer navegador.

    Obrigado.

  4. bom provavelmente seu som deve estar funcionando certinho.
    eu recomendo vc criar uma pagina que faça esse tipo de alerta e testar, pq tem muito site por ai que é "paga pau" do internet explorer, procure pela tag correspondente ao alerta e tente criar vc mesmo um arquivo.html e veja se o som toca normalmente...
    nas guias de configuração do seu navegador deve ter algum parametro referente a isso...
    sera que num tem alguma coisa desabilitada ae ???



  5. Citação Postado originalmente por Lincoln Ver Post
    bom provavelmente seu som deve estar funcionando certinho.
    eu recomendo vc criar uma pagina que faça esse tipo de alerta e testar, pq tem muito site por ai que é "paga pau" do internet explorer, procure pela tag correspondente ao alerta e tente criar vc mesmo um arquivo.html e veja se o som toca normalmente...
    nas guias de configuração do seu navegador deve ter algum parametro referente a isso...
    sera que num tem alguma coisa desabilitada ae ???
    O som funciona certinho pra tudo... só não funciona do bate-papo do UOL/BOL.

    Obrigado.






Tópicos Similares

  1. Problema ao Instalar Ubuntu 10.04 com Processador i3
    Por jonnymr no fórum Sistemas Operacionais
    Respostas: 3
    Último Post: 20-05-2012, 22:23
  2. Qmail - pequeno problema com o yahoo
    Por brunowcs no fórum Servidores de Rede
    Respostas: 1
    Último Post: 01-07-2006, 06:32
  3. Pequeno problema com NFS
    Por aprendiz_ce no fórum Servidores de Rede
    Respostas: 0
    Último Post: 26-05-2006, 14:51
  4. Pequeno problema com diretório protegido
    Por Visitante no fórum Servidores de Rede
    Respostas: 0
    Último Post: 11-03-2004, 09:26
  5. pequeno problema com o heartbeat ...
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 08-01-2004, 16:04

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L