+ Responder ao Tópico



  1. #1

    Padrão Pequenos problemas com o Ubuntu 8.04 TLS x Firefox

    Estou utilizando o Ubuntu 8.04 LTS com o Firefox e eventualmente entro em salas de BATE-PAPO do Uol. Só que percebi que os alertas sonoros selecionados por dentro das salas não funcionam (não soam). Por que isso? Como posso resolver isso? Outra coisa: Percebi que ao entrar no YAHOO Mail, embora a revolução 1280 x 1024 o site sempre menciona que não poderá exibir no modo com mais recurso gráficos e será exibido no MODO CLASSICO. Por isso?

    Obrigado a todos e aguardo qualquer ajuda.

    Abraço.

  2. #2



  3. #3

    Padrão

    Citação Postado originalmente por Lincoln Ver Post
    só acontece com o firefox???
    Não, ocorre em qualquer navegador.

    Obrigado.

  4. #4

    Padrão

    bom provavelmente seu som deve estar funcionando certinho.
    eu recomendo vc criar uma pagina que faça esse tipo de alerta e testar, pq tem muito site por ai que é "paga pau" do internet explorer, procure pela tag correspondente ao alerta e tente criar vc mesmo um arquivo.html e veja se o som toca normalmente...
    nas guias de configuração do seu navegador deve ter algum parametro referente a isso...
    sera que num tem alguma coisa desabilitada ae ???



  5. #5

    Padrão

    Citação Postado originalmente por Lincoln Ver Post
    bom provavelmente seu som deve estar funcionando certinho.
    eu recomendo vc criar uma pagina que faça esse tipo de alerta e testar, pq tem muito site por ai que é "paga pau" do internet explorer, procure pela tag correspondente ao alerta e tente criar vc mesmo um arquivo.html e veja se o som toca normalmente...
    nas guias de configuração do seu navegador deve ter algum parametro referente a isso...
    sera que num tem alguma coisa desabilitada ae ???
    O som funciona certinho pra tudo... só não funciona do bate-papo do UOL/BOL.

    Obrigado.