+ Responder ao Tópico



  1. perda de pacote entre ethers

    Certa vez abri este topico no qual recebeu poucas contribuições.

    https://under-linux.org/f113366-perd...e-entre-ethers

    O Problema no qual relato PERDA DE PACOTE ENTRE RBs "Cabo de rede de 1,5mts" só foi resolvido quando a RB com defeito queimou "Raios e descargas eletricas" fomos obigados a troca-lá nunca mais apresentou o mesmo problema.
    Porem estou com o mesmo problema em outro ponto alguem já se deparou com este problema e a solução do mesmo foi somente esta? trocar todo o equipamento?

    Hoje acho este problema até como conflito de MAC, porque?

    Todos os equipamentos são RBs com a mesma Versão e Variando de RB

    Servidor-A---RB600-< >-B-RB600----Ethe----C-RB600-< >-D-RB433ah

    A-> PING 100% B
    A-> PING 80% C (20 a 30% de Perda)
    A-> PING 100% D

    D-> PING 100% A
    D-> PING 100% B
    D-> PING 80% C (20 a 30% de Perda)

    Sera Hardware MESMO ??? Se For 3 Rbs já apresentaram este problema comigo
    Obs.. Tudo em Breidge não importa qual protocolo todos foram testados e apresenta o mesmo problema, Foi trocado IP ou seja tambem não é conflito.
    Última edição por UltraFox; 16-03-2009 às 13:45. Razão: Adicionado Link

  2. ja tive isso, é problema de Spannig tree Protocol,,

    em Bridge ative o RSTP. se nao resolver ative o STP,
    o rstp é mais rapido mas dependendo o caso, nao adianta,

    tente deixar uma RB com rstp e a outra só com STP,

    Posta depois se deu certo w



  3. e ai amigo deu certo?

  4. Citação Postado originalmente por jhonnyp Ver Post
    e ai amigo deu certo?
    Não parece que conseguimos resolver depois de trocar um Cartão R52h da RB. Apesar de ter clientes conectada em modo Briedg neste cartão quando tentamos colocar ele como roteador não abilitava de forma nenhuma este tipo. Mostrando DC em routes em azul. No certo seria ADV em Preto. Ao trocar o cartao para corrigir este problema parou de perder pacote. Se passaram 3 dias e não perdeu nada ainda estou aguardo um tempo maior. Porem acredito ter resolvido assim.

    Cartão R52H com defeito.






Tópicos Similares

  1. Erro de ping para ip da RBs
    Por robinn no fórum Redes
    Respostas: 3
    Último Post: 29-04-2016, 15:31
  2. Perda de pacotes pela FIBRA da OI
    Por kowalczki no fórum Redes
    Respostas: 5
    Último Post: 21-03-2012, 14:35
  3. perca de pacotes entre o mk e modem.
    Por papudin no fórum Redes
    Respostas: 5
    Último Post: 28-09-2008, 07:26
  4. perda de pacote entre ethers
    Por UltraFox no fórum Redes
    Respostas: 5
    Último Post: 16-09-2008, 18:12
  5. Respostas: 0
    Último Post: 29-07-2008, 14:24

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L