+ Responder ao Tópico



  1. Bom Dia, não sei se esta é a area correta para postar isto, se não for peço que algum moderador mova esse tópico para a area devida. Mas vamos ao assunto montei um provedor para distribuir sinal da embratel com 4 placas RB 600 todas linkadas, atualmente tenho 250 clientes, e um unico cliente me dá problema com o pc dele, esse é um cliente que está comigo desde o inicio, mas quando ele se conecta a net acontece o seguinte problema "conflito de IP" mais com um IP válido, até então como eu estava aprendendo a manusear o mikrotik e meus colegas também tinham este tipo de defeito, eu imagina que fosse conflito mesmo, e todas as vezes que eu visitava este cliente o pc dele estava muito lerdo e sempre carregado de coisas e ele me pedia pra que eu formatasse o pc e reinstalasse os programas para ele, depois de isso feito ficava mais ou menos por 10 dias bom sem apresentar esse ou outro problema, minha ultima visita para manutenção e formatação foi a 7 dias atrás, no dia seguinte apresentou-se o defeito novamente, dai que vim a perceber que eu poderia navegar na rede externa ou mesmo pingar sem este conflito, mais bastava tentar acessar ou pingar um numero qualquer da internet que lá estava o conflito, do que eu pude verificar foi que na verdade ele não duplicava o IP, mais sim o numero de MAC da máquina, porém essa máquina quando ligada e conectada na rede apresenta uma taxa de upload de 64 Kb, não consegui identificar pra onde ele manda, mais sei que está acessando a internet e mandando a informação pra fora.Tendo o Norton 2005 totalmente atualizado scaniei o pc totalmente e nada obtive como resposta de possibilidade do que pudesse ser, scaniei do meu pc remotamente ao dele com o Norton 360 e não encontrei nada, fui buscar informações na net só achei tres ocorrencias com o mesmo problema que eu vi nesse cliente e sem resposta igual aos meus tópicos que abri por inumeros fóruns, a unica coisa conclusiva de quem tem esse problema inclusive eu é de que seja um virus que nenhum antivirus pega e que envia informações pra fora, e provavelmente seja javascript.
    Peço aos amigos se souberem como ocorre essa infecção, onde se aloja e como solucionar isto, me respondam.

  2. É possivel, mas acredito que o cliente esteja acessando ou instalando algum software que tenha esse malware. Já vi isso acontecer, sempre formatava e voltava, fui descobrir que o cliente instava o Acrobat reader que tinha baixado do baixaaqui.com.br, e tinha um trojan, instalar um keylogger e tudo mais e nenhum anti-vírus pegava.

    Tente rodar o hijackthis e analisar no site o log do que rodando na maquina, pode ser que vc descubra qual o processo que é esse malware. HijackThis Logfileauswertung.

    Pode postar aqui o log também para eu poder análisar.






Tópicos Similares

  1. Anti-Virus no Linux...
    Por no fórum Segurança
    Respostas: 21
    Último Post: 22-11-2002, 10:11
  2. Anti-Virus para Email. Qual voces aconselham?
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 15-11-2002, 14:57
  3. Squid + Anti-Virus
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 02-11-2002, 18:55
  4. Anti-vírus para Virtual Host no Sendmail
    Por catao no fórum Servidores de Rede
    Respostas: 0
    Último Post: 14-10-2002, 01:25
  5. Anti Virus para o Samba (Servidor de Arquivos)
    Por FexDelux no fórum Segurança
    Respostas: 1
    Último Post: 23-09-2002, 20:36

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L