+ Responder ao Tópico



  1. so o titulo jah ta explicando quaze tudo, venho pedir ajuda a quem manja mais q eu, o cliente tem um radio daqueles q fikam la em cima na antena saindo um cabo de rede ate o pc no pc tem uma caixinha onde eh ligada na força e sai outro cabo de rede q eh ligado na placa de rede do pc,.... eu configuro ele perfeitamente, navega, faz downloads perfeitamente perfeito, quando o cliente desliga o pc , e liga no outro dia pra usar NÃO NAVeGA MAIS .... olhei a configuração e continua a mesma nao mudo nada, apenas qdo desliga e liga o pc novamente a net para de navegar, quando se sobe la na antena da um reset no radio e configura novamente ai volta a navegar normalmenteee, mais quando o pc eh desligado e ligado novamente para tudo de novo, alguem pode me ajudar pelo AMoR DE DEUSSS!

  2. Citação Postado originalmente por mastercds2003 Ver Post
    so o titulo jah ta explicando quaze tudo, venho pedir ajuda a quem manja mais q eu, o cliente tem um radio daqueles q fikam la em cima na antena saindo um cabo de rede ate o pc no pc tem uma caixinha onde eh ligada na força e sai outro cabo de rede q eh ligado na placa de rede do pc,.... eu configuro ele perfeitamente, navega, faz downloads perfeitamente perfeito, quando o cliente desliga o pc , e liga no outro dia pra usar NÃO NAVeGA MAIS .... olhei a configuração e continua a mesma nao mudo nada, apenas qdo desliga e liga o pc novamente a net para de navegar, quando se sobe la na antena da um reset no radio e configura novamente ai volta a navegar normalmenteee, mais quando o pc eh desligado e ligado novamente para tudo de novo, alguem pode me ajudar pelo AMoR DE DEUSSS!
    Atualize a firm do equipamento!



  3. é certo este teu radio esta com problema, faça o q o amigo falou ai em cima atualize o firmware do radio e em ultimos casos troque o radio. Poste qual modelo e firmware do radio.

  4. olá amigos, segui o conselho dos dois amigos, trokei o radio do cliente , antes disso atualizei o firmwere e naum resolveu, ai unica coisa q resolveu foi trokando o radio, agradeço a todos e ajudaram obrigado!



  5. Citação Postado originalmente por mastercds2003 Ver Post
    olá amigos, segui o conselho dos dois amigos, trokei o radio do cliente , antes disso atualizei o firmwere e naum resolveu, ai unica coisa q resolveu foi trokando o radio, agradeço a todos e ajudaram obrigado!
    So faltou clica no icone agradecer!!!






Tópicos Similares

  1. Respostas: 9
    Último Post: 13-01-2010, 12:52
  2. Respostas: 10
    Último Post: 22-11-2009, 15:53
  3. rb 133 desliga e liga
    Por santo no fórum Redes
    Respostas: 4
    Último Post: 10-03-2008, 09:32
  4. Quantos clientes com esse PC
    Por cvr no fórum Redes
    Respostas: 6
    Último Post: 19-06-2007, 11:42
  5. SlackWare 9.1 não desliga pc sozinho.
    Por no fórum Servidores de Rede
    Respostas: 13
    Último Post: 11-01-2004, 11:15

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L