Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Prezados,

    Estou um problema intermitente com uma das routerboards que utilizo com o “Mikrotik v3.10 on RB600 (power pc)”. Constantemente ela reinicia completamente o sistema operacional derrubando todos as transmissões wireless. Ao reiniciar, sempre no log acusa a seguinte mensagem "router was rebooted without proper shutdown by watchdog timer". Sei que segundo o log está indicando que foi reiniciado devido ao acionamento do watchdog, mas posso garantir com total convicção que o watchdog está completamente desativado e nunca foi ativado. Em System >> Watchdog está TUDO desmarcado.

    Estou começando a suspeitar que seja um bug da versão.
    Aproveito então a experiência de vocês para saber se alguém já encontrou o mesmo problema e a solução.

    Grato.
    Última edição por lessa; 24-03-2009 às 23:42.

  2. Troca a versão para a 3.13 e também da uma verificada na fonte.



  3. boas
    se calhar nao é o melhor sitiu para fazer esta pergunta mas podiam-se dispensar o manual para mudar de firmaware do routerboard?

    cump divayu

  4. ?????????????????????????????????

    Citação Postado originalmente por divayu Ver Post
    boas
    se calhar nao é o melhor sitiu para fazer esta pergunta mas podiam-se dispensar o manual para mudar de firmaware do routerboard?

    cump divayu



  5. Amigo de uma olhada na fonte que dependendo dos cartoes que usa e da amperagem dela ela ira reiniciar constantemente.






Tópicos Similares

  1. RB750GL Reiniciando constantemente
    Por jiago no fórum Redes
    Respostas: 7
    Último Post: 09-06-2017, 18:14
  2. Alguem teria RouterOS V3.10
    Por marcefran no fórum Redes
    Respostas: 6
    Último Post: 12-12-2010, 18:44
  3. Respostas: 7
    Último Post: 02-05-2010, 21:29
  4. Respostas: 3
    Último Post: 20-09-2009, 19:51
  5. funcionamento do proxy v3.10
    Por camaralink no fórum Redes
    Respostas: 5
    Último Post: 17-06-2008, 13:35

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L