Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão via radio interferindo na TV!

    gente, aqui na minha cidade,
    desde que meu concorrente abrio o provedor,
    não pega mais tv vhf nem uhv em lugar nenhum...
    todos os canal que eram bom ficaram ruim, e os que era ruim, sumiram

    entao o povo tah fazendo um baixo assinado pra tirar o provedor dele
    como eu nao tenho licença, acho q vo dançar.. .
    eu reparei q ele só usa omni, com radio wr-254

    eu só suso setorial , com emp-8206 em 22 dbm..

    iaee... o que voces dizem! que merda neh!

  2. #2

    Padrão

    TV funciona em 110Mhz ~ 200Mhz
    Provedor 2.4Ghz e 5.8Ghz

    Entre estas duas frequencias existem o infinito de equipamentos que operam e não foram afetados. De satelites a radios da policia de Celulares até Telefonia a radio. Não vejo motivos não.



  3. #3

  4. #4

    Padrão

    tive tambem um problema deste e eu batia o pé com o cliente , jurava q o problema não era o meu equipamento
    e nao é que quando desliguei tudo parou a interferencia
    pois é tava dando sim interferencia da tv e nos fm das casas proximas a repetidora

    era uma maquina com placas ag530

    fui e la e troquei por rb com xr2 e o problema sumiu
    creio q o problema estava relacionado a algum ruido eletrico e não do wireless



    Citação Postado originalmente por mpsnet Ver Post
    gente, aqui na minha cidade,
    desde que meu concorrente abrio o provedor,
    não pega mais tv vhf nem uhv em lugar nenhum...
    todos os canal que eram bom ficaram ruim, e os que era ruim, sumiram

    entao o povo tah fazendo um baixo assinado pra tirar o provedor dele
    como eu nao tenho licença, acho q vo dançar.. .
    eu reparei q ele só usa omni, com radio wr-254

    eu só suso setorial , com emp-8206 em 22 dbm..

    iaee... o que voces dizem! que merda neh!



  5. #5

    Padrão

    alguem ja esperimentou por um kit cliente no mesmo suporte da antena de tv ?
    sempre dah um ruido do cão

  6. #6

    Padrão

    Obviamente se os equipamentos estiverem com defeito !!! pode acontecer tudo quanto é tipo de problema !!!
    Até derrubar avião !!! inclusive eu acho que aquele satelite que caiu em Goias foi por culpa de um EUGENIOS mais configurado. rsrsrsrs..

    Brincadeira em pessoal...



  7. #7

    Padrão

    Eu ja instalei do lado de uma antena da Sky e não deu problema não... mas perto de antena de TV nunca, a maioria das pessoas aqui ja tem a TV a cabo (gatonet).

  8. #8

    Padrão

    Citação Postado originalmente por lipeiori Ver Post
    Eu ja instalei do lado de uma antena da Sky e não deu problema não... mas perto de antena de TV nunca, a maioria das pessoas aqui ja tem a TV a cabo (gatonet).
    e viva o azbox!!!!



  9. #9

    Padrão

    Dah onde tiraram essa idéia de giricu? Para você terem uma idéia tenho uma torre com 8 antenas ideal 5.8GHz fazendo ponto-a-ponto para todas as lojas do Grupo e 2 pares de antenas grade 2.4GHz fazendo PTP com NSTREME e fica na torre da maior TV de canal aberto do estado, nem minha atenas deu inteferências nos equipamenteos deles e nem as antenas deram interferências nos meu equipamentos, mas claro antes de fazermos as instalações lá, fomos supervisionados por um engenheiro da emissora para que pudessemos fazer tudo com segurança. Em alguns clientes já instalei antena no mesmo mastro que sustenta a antena de TV VHF e até hoje está tudo blz!, e imagina nos condominios? Nos que eu instalo tem antena pra caralho de tudo quanto é coisa e tambem está tudo ok até hoje!, agora eu procuro usar sempre componentes de qualidade e potência super baixa para evitar interferências e dar interferências. Emfim... esse tipo de problema eu nunca tive e acho que é pouco provavel que isso que está ocorrendo na sua cidade seja oriundo da transmissão em frequencia 2.4GHz. Fui!!!

  10. #10

    Padrão

    Citação Postado originalmente por jociano Ver Post
    Dah onde tiraram essa idéia de giricu? Para você terem uma idéia tenho uma torre com 8 antenas ideal 5.8GHz fazendo ponto-a-ponto para todas as lojas do Grupo e 2 pares de antenas grade 2.4GHz fazendo PTP com NSTREME e fica na torre da maior TV de canal aberto do estado, nem minha atenas deu inteferências nos equipamenteos deles e nem as antenas deram interferências nos meu equipamentos, mas claro antes de fazermos as instalações lá, fomos supervisionados por um engenheiro da emissora para que pudessemos fazer tudo com segurança. Em alguns clientes já instalei antena no mesmo mastro que sustenta a antena de TV VHF e até hoje está tudo blz!, e imagina nos condominios? Nos que eu instalo tem antena pra caralho de tudo quanto é coisa e tambem está tudo ok até hoje!, agora eu procuro usar sempre componentes de qualidade e potência super baixa para evitar interferências e dar interferências. Emfim... esse tipo de problema eu nunca tive e acho que é pouco provavel que isso que está ocorrendo na sua cidade seja oriundo da transmissão em frequencia 2.4GHz. Fui!!!
    pode não dar problema ai, mas na minha cidade dah.. naum é girico não.. é fato mesmo... e comprovada por outros membros tambem..
    agora concordo com vc em um pondo... > a cidade ja tem um sinal fraco de tv por causa dos morros aki.. .. o que era fraco , fica mais fraco ainda... <



  11. #11

    Padrão

    Citação Postado originalmente por mpsnet Ver Post
    pode não dar problema ai, mas na minha cidade dah.. naum é girico não.. é fato mesmo... e comprovada por outros membros tambem..
    agora concordo com vc em um pondo... > a cidade ja tem um sinal fraco de tv por causa dos morros aki.. .. o que era fraco , fica mais fraco ainda... <
    Quem atestou esse fato? Algum engenheiro? Para ter certeza que essa interferência provem dessa fonte de transmissão precisa ser atestado por alguem capacitado para essa finalidade. Fiquei preocupado com esse caso ai da sua cidade, os engenheiros do forum por favor se pronunciem sobre este fato no minimo muito estranho!

  12. #12

    Padrão

    bom é muito facil saber
    faça como eu
    desliga e ve se volto ao normal a tv
    se nao voltar o problema nao eh seu equipamento e como eu disse no meu caso aconteceu porem não acredito que seja a parte wireless e sim um ruido eletrico ou coisa assim não sei
    sei que é fato aconteceu
    e a proposito tambem instalo antenas no mesmo mastro da tv sem nenhum problema



  13. #13
    André Andrade*MikrotikRio Avatar de interhome
    Ingresso
    Oct 2008
    Localização
    Brasil.
    Posts
    1.095
    Posts de Blog
    15

    Padrão

    A frequência em si 2.4 GHz não pode interferir em uma frequência do tipo 800MHz, porem usando Aps com software que distorcem o sinal e se ainda for usado um amplificador por exemplo de 3W somado a uma antena omni, sem nenhum controle de fabricação. Pode sim virar uma fonte de ruído e poluir o espectro.

    Quando se fala de equipamentos fora dos padrões, os resultados passam de "BESTA" a "BESTIAL" muito rápido, e vice-versa.

  14. #14
    Moderador Avatar de Magal
    Ingresso
    Mar 2007
    Localização
    Rio de Janeiro
    Posts
    2.043
    Posts de Blog
    118

    Padrão

    Está usando algum amplificador? Se positivo vou lhe explicar o que pode acontecer.

    Citação Postado originalmente por mpsnet Ver Post
    gente, aqui na minha cidade,
    desde que meu concorrente abrio o provedor,
    não pega mais tv vhf nem uhv em lugar nenhum...
    todos os canal que eram bom ficaram ruim, e os que era ruim, sumiram

    entao o povo tah fazendo um baixo assinado pra tirar o provedor dele
    como eu nao tenho licença, acho q vo dançar.. .
    eu reparei q ele só usa omni, com radio wr-254

    eu só suso setorial , com emp-8206 em 22 dbm..

    iaee... o que voces dizem! que merda neh!



  15. #15

    Padrão

    Citação Postado originalmente por Magal Ver Post
    Está usando algum amplificador? Se positivo vou lhe explicar o que pode acontecer.
    não.. o problema vem da torre do meu concorrente.. pois quando falto luz na rua da torre dele.. o resto do bairro voltou a assistir tv... e de fato.. ele usa uma omini de 15.. um radio rtl8186 com aprouter 7 e setado pra 400mw!

  16. #16
    Moderador Avatar de Magal
    Ingresso
    Mar 2007
    Localização
    Rio de Janeiro
    Posts
    2.043
    Posts de Blog
    118

    Padrão

    Já resolvi um problema desse, simplesmente aterrando a torre e os equipamentos de RF..

    Citação Postado originalmente por mpsnet Ver Post
    não.. o problema vem da torre do meu concorrente.. pois quando falto luz na rua da torre dele.. o resto do bairro voltou a assistir tv... e de fato.. ele usa uma omini de 15.. um radio rtl8186 com aprouter 7 e setado pra 400mw!



  17. #17

    Padrão

    pelo amor de deus... fecha seu provedor... volta pra escola... dps uma faculdade... leia bastante.. mas muitoooooo mesmo... ai monte uma empresa...

    é triste ler uma coisa dessas.. ver pessoas com minimo (ou nenhum) conhecimento montam uma empresa e.. prestam um serviço desse tipo.. fico imaginando a qualidade.. a estrutura e a segurança do acesso fornecido por estes...
    Última edição por alexandrecorrea; 24-03-2009 às 02:32.

  18. #18

    Padrão

    gente eu já tive esse problema aqui tb, e aqui eu constatei que só dava interferencia em antenas de TV que estava toda quebrada, torta, toda lascada mesmo, em um cliente que estava reclamando eu troquei a antena de tv por uma nova e... Bingo o problema sumiu!!!!!!



  19. #19

    Padrão

    Amigos, o problema não é o MPSNET.
    Ele está neste momento também sendo uma vítima, já que trabalhamos numa frequencia classificada como secundária, não temos direito a nada a não ser desligar tudo.
    E quando isso vira uma paranóia coletiva, ninguém segura.
    Eu já passei por isso com radioamadorismo. Felizmente naquela época a Anatel era mais cooperadora e com orientação deles eu resolvi meu problema de TVI e continuamos a viver em paz. Mas hoje....

    E no relato dele tem um fato muito importante, apesar de estranho.
    Eu também não acredito que uma frequencia tão alta como 2.4 possa estar gerando sub-multiplos de frequencia com capacidade de interferir nas frequencias mais baixas.

    Ele disse que quando faltou luz na torre do sujeito o problema sumiu.
    Será que ele tem só 400mW?
    Última edição por 1929; 24-03-2009 às 08:50.

  20. #20

    Exclamation

    Citação Postado originalmente por alexandrecorrea Ver Post
    pelo amor de deus... fecha seu provedor... volta pra escola... dps uma faculdade... leia bastante.. mas muitoooooo mesmo... ai monte uma empresa...

    é triste ler uma coisa dessas.. ver pessoas com minimo (ou nenhum) conhecimento montam uma empresa e.. prestam um serviço desse tipo.. fico imaginando a qualidade.. a estrutura e a segurança do acesso fornecido por estes...
    por que eu vou fechar, se naum é eu que estou causando as interferencia... VOCE NÃO SABE LER... É O MEU CONCORRENTE... EU NEM TENHO SINAL NO BAIRRO DELE! SÓ QUE SE A ANATEL VIR PARA A CIDADE FECHAR O PROVEDOR DELE , VAI FECHAR O MEU! e outra coisa... NÃO É LENDA URBANA NÃO... É FATO, COMPROVADO... QUE MUITOS MEMBROS JA TIVERAM PROBLEMA.... e outra coisa.. um cara chato como voce , deveria ser banido do forum ou pelo menos, ser proibido meter o dedo no nossos topicos... ja é a terceira vez q voce me irrita cara... VAI RACHAR UMA LENHA se naum tem o que fazer! (tem gente que vaz umas aulinha na faculdade só pra ganhar uma celinha confortavel na cadeia, e se acha o cara... seu sem educação, sem etica! REI DA CODADA PRETA)