+ Responder ao Tópico



  1. #1

    Padrão Bridge WDS e Station WDS?

    Pessoal quando usava a versão 2.9.xx, eu setava os catões para bridge, criava WDS, ativa o WDS em Static, nas duas pontas e funcionava q era uma maravilha reapassava os macs 100%, depois q coloquei RB 433 + XR5, MK 3.19, essas configurações não funcionam mais, so funciona se eu colocar Station WDS numa das pontas, esse tipo de configuração tbm repassa os macs?
    Última edição por rogeriodj; 26-03-2009 às 08:56.

  2. #2

    Padrão

    Repassa o MAC sim porem o Outro tambem funciona normalmente veja se esta marcado a opção Autentic default, WDS apontando para briedge.



  3. #3

    Padrão

    Citação Postado originalmente por UltraFox Ver Post
    Repassa o MAC sim porem o Outro tambem funciona normalmente veja se esta marcado a opção Autentic default, WDS apontando para briedge.

    Esta marcada sim nas duas pontas, e tbm os macs estão cadastrados em connect list e access list, e o WDS esta apontado pra minha bridge, o mais estranho q fiz um PTP em 2.4g e funciona normal colocando bridge nas duas pontas, so q de um lado ta o mk 2.9.xx!

  4. #4
    SUPORTE E CONSULTORIA Avatar de Acronimo
    Ingresso
    Oct 2008
    Localização
    Rio de Janeiro - RJ
    Posts
    2.109
    Posts de Blog
    1

    Padrão

    tente station-pseudobridge,



  5. #5

    Padrão

    Citação Postado originalmente por Acronimo Ver Post
    tente station-pseudobridge,
    Essa opção ja testei, ao menos comigo conectou mais não repassou nada!

  6. #6
    SUPORTE E CONSULTORIA Avatar de Acronimo
    Ingresso
    Oct 2008
    Localização
    Rio de Janeiro - RJ
    Posts
    2.109
    Posts de Blog
    1

    Padrão

    bom em uma ponta deixe como ap+bridge habilite a opção nstreme, da outra ponta, vc habilita o nstreme e coloca como station+wds, deixando marcado somente a função default autentication, assim eu consigo repassar todos os macs, pois autentico direto no myauth