+ Responder ao Tópico



  1. Olá Pessoal,

    Boa Tarde!

    Estou com problema no site do inss, ele não está abrindo no meu server mikrotik.

    Eu uso nele a versão 2.9.27. É um sever dentro de minha rede de clientes, ele é o servidor da Prefeitura Municipal.

    Os usuarios estão me reclamando todos os dias, já não mais o que faço.

    Desde Já Obrigado!

  2. Citação Postado originalmente por conradinhonetomk Ver Post
    Olá Pessoal,

    Boa Tarde!

    Estou com problema no site do inss, ele não está abrindo no meu server mikrotik.

    Eu uso nele a versão 2.9.27. É um sever dentro de minha rede de clientes, ele é o servidor da Prefeitura Municipal.

    Os usuarios estão me reclamando todos os dias, já não mais o que faço.

    Desde Já Obrigado!

    Você usa proxy ? fale mais sobre oque vc usa em seu MK.



  3. Citação Postado originalmente por conradinhonetomk Ver Post
    Olá Pessoal,

    Boa Tarde!

    Estou com problema no site do inss, ele não está abrindo no meu server mikrotik.

    Eu uso nele a versão 2.9.27. É um sever dentro de minha rede de clientes, ele é o servidor da Prefeitura Municipal.

    Os usuarios estão me reclamando todos os dias, já não mais o que faço.

    Desde Já Obrigado!

    Ola ..amigo ..tenta dar mais detalhes do seu problema e todas as configuraçoes do MK para que a gente posso te auxiliar melhor...pois eu tbm trabalho com essa versao e nunca tive problemas abre qualquer site normalmente !! ..vc usa proxy ai ..e isso esta acontecendo com todos os clientes

  4. Boa Tarde novamente!

    Pessoal muito obrigado pela atenção de todos vocês. Mas já consegui resolver meu problema, eu tinha direcionado o site do INSS para sair por outro IP de outro servidor, onde o mesmo não estava mais funcionando, ai removi a ROTA e o site voltou a funcionar novamente.


    Obrigado! Qualquer dúvida estarei a disposição...

    Até mais...






Tópicos Similares

  1. Site não abre no mikrotik!
    Por Powerock no fórum Mikrotik
    Respostas: 4
    Último Post: 10-08-2016, 09:20
  2. site do issnetonline nao abre em meus clientes
    Por sorrivoip no fórum Redes
    Respostas: 3
    Último Post: 26-03-2013, 11:52
  3. Respostas: 15
    Último Post: 17-04-2012, 10:01
  4. Site do INSS não abre.
    Por Poemander no fórum Redes
    Respostas: 14
    Último Post: 14-11-2010, 11:25
  5. WebCam do MSN não funciona no Mikrotik
    Por cliforsouza no fórum Redes
    Respostas: 11
    Último Post: 13-05-2009, 22:29

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L