Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal, oque seriam esses 5mhz e 10 mhz?? Quando uso um ovislink 5000ap tenho varios canais a disposição pra fazer um wds, se uso um cartão r52H a 5ghz tenho bem menos canais. Ai tem essas opções a 5 e 10 mhz com outros canais. Qual opção devo usar p/ fazer um ponto a ponto de 36 km com visada perfeita e mesma altura. 5ghz?? 5ghz-5mhz?? 5ghz-10mhz?

  2. Citação Postado originalmente por zepinguin Ver Post
    Pessoal, oque seriam esses 5mhz e 10 mhz?? Quando uso um ovislink 5000ap tenho varios canais a disposição pra fazer um wds, se uso um cartão r52H a 5ghz tenho bem menos canais. Ai tem essas opções a 5 e 10 mhz com outros canais. Qual opção devo usar p/ fazer um ponto a ponto de 36 km com visada perfeita e mesma altura. 5ghz?? 5ghz-5mhz?? 5ghz-10mhz?
    Bom, resumidamente, pode usar o padrao 5GHz que ele trabalha em largura de 20MHz que vai lhe dar mais banda do que o 5MHz ou 10MHz, se o cartao que vc estiver utilizando tiver o modo turbo ou superA você pode utilizar que tera largura de 40MHz e consequentemente maior banda no enlace que o 20MHz (padrao normal), 10MHz e 5MHz.

    Espero ter ajudado...

    Abraços,
    Marcelo Piaz Vianna



  3. 5Mhz e 10Mhz sao usados para areas com muita intereferencia.. como o espaço entre os canais vai ser menor, o radio "lê" menos interferencia ... mas voce perde troughput...

    ja em 40Mhz (modo turbo) voce tem uma banda maior.. porem recebe maior intereferencia....

  4. Galera, fechei o enlace. Porem em 5ghz n funcionou, ele conectava e caia, registrava o cartao e caia, nao respondia nenhum pacote... botei em 5 ghz - 10 mhz e o negocio turbinou, ping de 1 ou 2 ms e troughput de 9 MB. Alguem tem idéia de pq n funciona em 5 ghz apenas? Visada perfeita, 30 km, cartoes r52h a 250mw. Tenho bom relacionamento com um funcionario do concorrente, e lá ele tem o mesmo enlace (a torre no ponto A é a mesma, e a outra no ponto B fica uns 50 metros pra frente da minha) em 5ghz e funciona tranquilo. Usa 2 cartoes r52 a 100mw, e 2 RB 133.



  5. qual sinal que fechou o enlace ?! talvez em 5ghz nao fechou porque o sinal deve estar ruim...






Tópicos Similares

  1. Respostas: 19
    Último Post: 15-06-2005, 10:49
  2. qual usar ...
    Por ocire no fórum Servidores de Rede
    Respostas: 5
    Último Post: 11-12-2003, 10:12
  3. qual usar 1
    Por ocire no fórum Servidores de Rede
    Respostas: 7
    Último Post: 11-12-2003, 07:55
  4. GRUB OU LILO ? Qual usar ?
    Por GuE no fórum Servidores de Rede
    Respostas: 7
    Último Post: 23-10-2003, 13:11
  5. Respostas: 4
    Último Post: 23-04-2003, 20:53

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L