+ Responder ao Tópico



  1. ola amigos do forum tenho um mk versao 2.9.27 trabalhando com webproxy,loadbalence(2 links adsl speedy de 1mb)e hotspot. estou tendo problemas com minha repetidora, la tenho edmax 7209 com licenca aprouter 6.1 .o negocio e o seguinte o edmax se conecta no servidor normalmente um se comunica com o outro. so que a net fica lenta pior que disacada tem horas q nem abre pagina principalmente depois das 4:00hs da tarde parece q ate combinado da 4:00hs niguem navega mais .
    os clientes que estao conectados direto no servidor nao tem nenhum problema q a grande maioria, mais os clientes q estão na repetidora vixiiiiiii.
    gostaria de saber o q pode estar acontecendo. estou pensando em colocar dois aps um so pra receber e outro so pra enviar sera q resolve, se resolve como configurar esses aps preciso de ajuda estou de um jeito q nao sei mais o q fazer, ja tentei de tudo.
    troquei o ap, mudei canal,antena ,conectores.e etc...
    me ajudem !!!!!!!!!!!

  2. Citação Postado originalmente por acesse Ver Post
    ola amigos do forum tenho um mk versao 2.9.27 trabalhando com webproxy,loadbalence(2 links adsl speedy de 1mb)e hotspot. estou tendo problemas com minha repetidora, la tenho edmax 7209 com licenca aprouter 6.1 .o negocio e o seguinte o edmax se conecta no servidor normalmente um se comunica com o outro. so que a net fica lenta pior que disacada tem horas q nem abre pagina principalmente depois das 4:00hs da tarde parece q ate combinado da 4:00hs niguem navega mais .
    os clientes que estao conectados direto no servidor nao tem nenhum problema q a grande maioria, mais os clientes q estão na repetidora vixiiiiiii.
    gostaria de saber o q pode estar acontecendo. estou pensando em colocar dois aps um so pra receber e outro so pra enviar sera q resolve, se resolve como configurar esses aps preciso de ajuda estou de um jeito q nao sei mais o q fazer, ja tentei de tudo.
    troquei o ap, mudei canal,antena ,conectores.e etc...
    me ajudem !!!!!!!!!!!
    Subistitua esse AP, por uma outra rb, qts clientes estao pendurados nesse ap, no minimo, se nao tiver grana para subistituir esse Edimax por uma RB, no minimo compre um ap mais descente. Saudades do Senao CB3 Plus...



  3. Kra, tenho uma parte da rede assim e funciona legal porem....
    Tinha um radio que ficava perto de uma lavanderia, ele fazia WDS a uns 600mts do pop, com anteninha de 2dbi, original, ai quando dava meia noite, todo dia, ele sumia, ninguem enxergava o radio, nem com notebook colado nele. Bom descobrir que nesse horário eles ligavam uma parada lá de lavar jeans, com brita dentro da maquina e tals, e sinceramente eu acho que era isso que interferia no radio. troquei ele de lugar, uns 5m e bingo, ta la ja tem um ano e nunca mais caiu!
    Agora esse edimax e uma novela, ele ta em bridge? se tiver melhor, desativa tudo que vc não usa, tipo block relay(não funciona mesmo), proteção802g, desativa o log, abaixa a potencia, poe no máximo 100mw e se tudo não der certo coloca um em cliente isp logando no pop em brige e liga o outro via utp nele em bridge como ap em canal diferente!






Tópicos Similares

  1. Respostas: 1
    Último Post: 02-08-2008, 15:33
  2. Problema com LVM, PV e VG, alguem me ajuda?
    Por tux-lol no fórum Servidores de Rede
    Respostas: 12
    Último Post: 18-07-2006, 08:48
  3. problemas com o edimax ew7206ap
    Por jnveiga no fórum Redes
    Respostas: 1
    Último Post: 05-04-2006, 12:43
  4. Podem me ajudar com esse tipo de firewall
    Por PandaAzul no fórum Servidores de Rede
    Respostas: 3
    Último Post: 01-10-2003, 13:46
  5. Samba(RH8) com WIN2K podem me ajudar???
    Por PandaAzul no fórum Servidores de Rede
    Respostas: 1
    Último Post: 23-01-2003, 01:40

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L