Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Depois que implementei Hotspot Nao consigo acessar mais os Aps

    Isso ja aconteceu com algum de vcs ..como resolver ... ta estranho ..hora entra nos radios hora nao entra ..o que sera

  2. #2
    André Andrade*MikrotikRio Avatar de interhome
    Ingresso
    Oct 2008
    Localização
    Brasil.
    Posts
    1.111
    Posts de Blog
    15

    Padrão

    Se hora entra, é porque não tem regra te bloqueando. Uma vez que o seu gateway é o Mk vc deve estar autenticado para poder passar. Uma coisa importante é usar um range de ip nos radios como padrão. Se não for usar o range ip da sua rede, crie um ip do range de administração no seu Mk, e na configuração do Ap informe ele como gateway, no caso de bridge. Se tiver muito processamento no Ap ele não vai te responder direito. A prioridade será o tráfego existente, não a interface web. Antes de quebrar a cabeça sempre veja se o Ap esta respondendo a Ping. Apesar de ser um comando simples, ele é uma das melhores ferramentas de rede.



  3. #3

    Padrão

    amigo vc deve adicionar o ip e o mac dos radios em ip/hotspot/ip bindings e colocar o type em bypassed assim os ips dos rádios passam sem logar.

  4. #4

    Padrão

    Citação Postado originalmente por polshc Ver Post
    amigo vc deve adicionar o ip e o mac dos radios em ip/hotspot/ip bindings e colocar o type em bypassed assim os ips dos rádios passam sem logar.

    Aeee amigao ...muito obrigado ..sua ajuda resolveu meu problema ..valeu mesmo abraçoss ..admins podem trancar



  5. #5

    Padrão

    com isso seus clientes podem estar navegando sem logar, da uma conferida...

  6. #6

    Padrão

    Citação Postado originalmente por polshc Ver Post
    amigo vc deve adicionar o ip e o mac dos radios em ip/hotspot/ip bindings e colocar o type em bypassed assim os ips dos rádios passam sem logar.
    O MAC seria o da WLAN ou da LAN do AP?