+ Responder ao Tópico



  1. meu mikrotik ta configurado com hotspot , montei uma repetidora a 2km usando 2 radios edimax 7209 para passar de uma cidade para a outra mas os cliente q estao logados pela repetidora o mk fica desconectando e pedindo login de 3 em 3 seg ja nao sei mas oq fazer ... se alguem souber a soluçao me ajude urgente!!!!


    obs: os clientes q tao direto no mk tao navegando tranquilo...
    Última edição por rogerinhosp25; 28-03-2009 às 22:19.

  2. Vai em ip hotspot aba servers

    parametro addresses peer mac, aumente para 30

    isso esta acontecendo porque o seu edimax deve estar configurado como station bridge e os clientes dessa outra cidade estão vindo sempre com o mac do edimax.

    outra coisa que vc deve fazer eh liberar o ip dos dois edimax na aba ip bindings como bypassed para vc possa administrar esses dois equipamentos.

    essa eh uma implementação tecnica alternativa, o ideal era vc fazer isso com mikrotik e não com edimax, mas fazendo desta forma é perfeitamente funcional.

    espero ter ajudado.



  3. Citação Postado originalmente por Gilmar Ver Post
    Vai em ip hotspot aba servers

    parametro addresses peer mac, aumente para 30

    isso esta acontecendo porque o seu edimax deve estar configurado como station bridge e os clientes dessa outra cidade estão vindo sempre com o mac do edimax.

    outra coisa que vc deve fazer eh liberar o ip dos dois edimax na aba ip bindings como bypassed para vc possa administrar esses dois equipamentos.

    essa eh uma implementação tecnica alternativa, o ideal era vc fazer isso com mikrotik e não com edimax, mas fazendo desta forma é perfeitamente funcional.

    espero ter ajudado.






    entao até pensei em fazer com mikrotik so q na onde esta os edimax nao tem energia eletrica e é em um morro e nao tem seguranca alguma mas futuramente to pensando em colocar uma serca e instalar um painel solar, estou mandando energia atraves de baterias ate pensei q fosse esse o problema mas vo tentar oq vc falou e posto em seguida


    obrigado!!!

  4. Citação Postado originalmente por Gilmar Ver Post
    Vai em ip hotspot aba servers

    parametro addresses peer mac, aumente para 30

    isso esta acontecendo porque o seu edimax deve estar configurado como station bridge e os clientes dessa outra cidade estão vindo sempre com o mac do edimax.

    outra coisa que vc deve fazer eh liberar o ip dos dois edimax na aba ip bindings como bypassed para vc possa administrar esses dois equipamentos.

    essa eh uma implementação tecnica alternativa, o ideal era vc fazer isso com mikrotik e não com edimax, mas fazendo desta forma é perfeitamente funcional.

    espero ter ajudado.






    valeu!!!! cara funciono blz obrigado...






Tópicos Similares

  1. Problemas com Hotspot
    Por iceblue no fórum Redes
    Respostas: 2
    Último Post: 01-07-2007, 18:09
  2. Problema com hotspot
    Por marcus1aleks no fórum Redes
    Respostas: 4
    Último Post: 08-06-2007, 12:19
  3. Problema com hotspot
    Por danielcassiano no fórum Redes
    Respostas: 0
    Último Post: 12-05-2007, 23:44
  4. problema com hotspot...
    Por raus no fórum Redes
    Respostas: 4
    Último Post: 09-02-2007, 21:38
  5. Problemas com HotSpot
    Por Samuelso no fórum Redes
    Respostas: 3
    Último Post: 17-02-2006, 23:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L