Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. amigos preciso abrir a porta 8088 no mikrotik para um cliente que usa um sistema de cameras, queria saber como faço para abrir essa porta. esse cliente usa um radio zinwell g-220 como cliente.
    se alguém poder me ajudar.

  2. Citação Postado originalmente por bola25a2008 Ver Post
    amigos preciso abrir a porta 8088 no mikrotik para um cliente que usa um sistema de cameras, queria saber como faço para abrir essa porta. esse cliente usa um radio zinwell g-220 como cliente.
    se alguém poder me ajudar.
    Salvo o caso de você usar política de firewall default deny (por padrão negar todas as portas), essa porta já estará aberta. Na verdade seu problema é com NAT. Alguns serviços não conseguem mapear a conexões através de um NAT. Sua solução é criar uma regra q redirecione essa porta para o ip do cliente (dst-nat em /ip firewall nat).. Seção 8 do manual passo a passo ensina como fazer (só substituir as portas e ips).



  3. Se este cliente estiver dentro de sua rede como mikrotik, você pode usar o dns para redirecionar. Caso este fora da rede, terá que fazer o nat mesmo. Eu acessava os aps com uma simples regra de nat:
    Código :
    /ip firewall nat add chain=dstnat dst-port=82 action=dst-nat to-addresses="ipdoradio" to-ports="portadoradio"
    Se tiver algum problema, entre com uma regra de accept no filter

  4. Citação Postado originalmente por Raniel Ver Post
    Se este cliente estiver dentro de sua rede como mikrotik, você pode usar o dns para redirecionar. Caso este fora da rede, terá que fazer o nat mesmo. Eu acessava os aps com uma simples regra de nat:
    Código :
    /ip firewall nat add chain=dstnat dst-port=82 action=dst-nat to-addresses="ipdoradio" to-ports="portadoradio"
    Se tiver algum problema, entre com uma regra de accept no filter

    amigo eu acesso os aps, eu quero apenas liberar a porta 8088 no mikrotik para acessar circuito interno de cameras.



  5. Citação Postado originalmente por catvbrasil Ver Post
    Salvo o caso de você usar política de firewall default deny (por padrão negar todas as portas), essa porta já estará aberta. Na verdade seu problema é com NAT. Alguns serviços não conseguem mapear a conexões através de um NAT. Sua solução é criar uma regra q redirecione essa porta para o ip do cliente (dst-nat em /ip firewall nat).. Seção 8 do manual passo a passo ensina como fazer (só substituir as portas e ips).

    e se o ip for altomatico?






Tópicos Similares

  1. Abrir um intervalo de portas no Mikrotik
    Por Saoluizense no fórum Redes
    Respostas: 4
    Último Post: 27-01-2009, 20:03
  2. Problemas para Abrir Portas no firewall
    Por fred_m no fórum Servidores de Rede
    Respostas: 4
    Último Post: 02-11-2005, 11:58
  3. ainda sem conseguir abrir portas no slackware
    Por philipie no fórum Servidores de Rede
    Respostas: 6
    Último Post: 08-10-2005, 11:16
  4. abrir porta no squid
    Por alexmontoanelli no fórum Servidores de Rede
    Respostas: 0
    Último Post: 29-06-2004, 08:30
  5. Como abrir portas no Red Hat.
    Por ozzymaia no fórum Servidores de Rede
    Respostas: 3
    Último Post: 21-05-2003, 10:22

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L