+ Responder ao Tópico



  1. Olá pessoal, estou tento alguns problemas aqui e não sei oque pode ser, uso um link full de 2 mb e um servidor mk 2.9.27, tem 162 clientes no servidor uso somente webproxy sem cachefull, acontece dois problemas diferentes:

    1) Ligo o servidor e ele funciona normalmente depois do webcache funcionar alguns dias ele para de entrar no orkut entra somente pelo mozilla ie7 não entra limpo o cache e volta ao normal.

    2) este vou colocar uma imagem junto esta tudo funcionando normal quando derrepente o webproxy começa a se conectar a clientes fantamas e começa a receber e enviar dados pelo link como podem ver na imagem, o normal do envio no link é 400 a 800 quando da tilt no webproxy ele pula para 2000 basta desligar o webproxy limpar reiniciar o servidor e ligar dnv que volta ao normal e não acontece seguido não achei explicação para isso somente unica coisa que notei que depois disso acontecer o google começa a aprecer uma mensagem de virus e pedi um codigo.

    imagem dando o problemas (2)
    http://www.kzpelotas.com.br/mk-louco.jpg


    imagem em funcionamento normal
    http://www.kzpelotas.com.br/mk-normal.jpg

    quem puder me dar uma luz agradeço:

  2. estou com o mesmo problema.
    passa uns dias e o orkut para de acessar.
    pra voltar a acessar o orkut, tem que reiniciar tudo ou desativar o webproxy
    será o que seria isso?

    hoje desativei o cache DNS na busca louca de descobrir onde está o problema ou bug né...
    alguem tem a solução para o nosso problema?

    grato,



  3. Cara se liga na qtde de RAM que vc reservou para cache: 2MB. O ideal seria 256MB ou mais.

    Por outro lado o tamanho do cache tá gigante: 46GB.

  4. coloquei a memoria para 256 mb mas ela ficou em 148 mb, como tenho somente 768 acho que deve ser o maximo que ele aceita na reserva da ram para o webproxy, tambem mudei a reserva do hd para um limite de 20 gb claro que tambem limpei e cache e esta tudo funcionando normalmente daqui 7 dias posto se resolveu o problema, mas notei na hora que o consumo de processador foi reduzido






Tópicos Similares

  1. Rb 450g nao entra pelo winbox
    Por viaradio no fórum Redes
    Respostas: 4
    Último Post: 31-01-2013, 00:19
  2. Orkut não entra !
    Por admskill no fórum Redes
    Respostas: 13
    Último Post: 19-04-2010, 21:38
  3. Orkut não entra de jeito nenhum...
    Por fagnerrodrigues no fórum Redes
    Respostas: 6
    Último Post: 01-07-2009, 07:43
  4. Orkut não entra !
    Por admskill no fórum Redes
    Respostas: 12
    Último Post: 12-11-2008, 19:00
  5. MSN e ORKUT não entra
    Por angelangra no fórum Redes
    Respostas: 2
    Último Post: 26-07-2007, 18:48

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L