Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão O que faço para resolver isso ?????

    O cliente tem sinal bom as mas só aparece 1MB, e meu cartão esta setado como B, 1 e 11 MB.

    Olha a imagem.....
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         1mb.JPG
Visualizações:	135
Tamanho: 	49,1 KB
ID:      	3898  
    Última edição por ivangalves; 01-04-2009 às 16:33.

  2. #2



  3. #3

    Padrão

    Citação Postado originalmente por ivangalves Ver Post
    O cliente tem sinal bom as mas só aparece 1MB, e meu cartão esta setado como B, 1 e 11 MB.

    Olha a imagem.....
    Desculpa minha ignorancia, mas....
    Qual exatamente e sua percepção de sinal bom?

  4. #4

    Padrão

    Amigo, se o cliente estiver utilizando plaquinha wireless, va no utilitario de configuração da mesma, no meu caso o ralink, va na aba advanced e veja se o rate nao esta 1MB.

    Eu sempre configuro nos meus clientes para 1MB, inacreditavelmente melhora o ping, acho que trabalha numa potencia maior.

    Abraço



  5. #5

    Padrão

    Citação Postado originalmente por marcostmariano Ver Post
    Amigo, se o cliente estiver utilizando plaquinha wireless, va no utilitario de configuração da mesma, no meu caso o ralink, va na aba advanced e veja se o rate nao esta 1MB.

    Eu sempre configuro nos meus clientes para 1MB, inacreditavelmente melhora o ping, acho que trabalha numa potencia maior.

    Abraço

    Aqui faço ao contrario seto em 11mb nas placas dos clientes.

  6. #6

    Padrão

    Citação Postado originalmente por ivangalves Ver Post
    O cliente tem sinal bom as mas só aparece 1MB, e meu cartão esta setado como B, 1 e 11 MB.

    Olha a imagem.....
    Rapaz mas tem gente aqui com sinal ruim!!!