Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    Avatar de nasmarq
    Ingresso
    Jul 2008
    Localização
    Praia Grande, Sao Paulo, Brazil, Brazil
    Posts
    13

    Padrão após 30 cliente online.... ping alto

    Pessoal to com um probleminha...
    queria tirar uma duvida...

    tenho uma pequena rede com 40 clientes...
    eu nao sei o que acontece, quando passa dos 30 online..
    o ping fica alto.. nao consigo pinga o clientes, todos são Clientes AP em modo ISP e quando pinga da mais de 1000ms..

    eu to usando um Pc-ap
    com cartao senao EMP-8602 600mw
    com omni aquario 15dbi...

    o que pode ser.. o cartao senao.. ou a antena que nao presta mesmo..
    se eu colocar um cartao XR2 sera que resolve..

    muito em breve vou ta trocando tudo....

    vou ta colocando 4 setorial hyperlink ou OIW de 14dbi 90ºgraus
    com 4 senao EMP-8602 600mw
    Última edição por nasmarq; 01-04-2009 às 17:09.

  2. #2

    Thumbs up

    Podem ser diversos fatores, por exemplo seu PC-AP não pode estar suportando o processamento (Improvável)
    Em testes aqui uso o MK em um AMD Sempron 2800+, 256mb de RAM e a Mobo uma K8V-X ele suporta muito bem seus 50 users de nossa rede privada (Meu Mikrotik é somente o bridge de rede, todos os sistemas encontram-se em 3 servidores, sendo eles 2 debian e 1 FreeBSD).
    Eu uso a mesma plaquinha que você.
    Pode ser a Antena, porém experimente verificar o trafego da placa, em média essa plaquinhas não suportam mais de 6MB/s efetivos.



  3. #3
    Avatar de nasmarq
    Ingresso
    Jul 2008
    Localização
    Praia Grande, Sao Paulo, Brazil, Brazil
    Posts
    13

    Padrão

    o meu PC-Ap
    Intel celeron 1600, 512mb de RAM
    a placa mae é da gigabyte, nao lembro o modelo...

    em media o trafego da rede com a maioria dos clientes online
    fica em torno de 1M a 1,8M

  4. #4

    Padrão

    essa antena aquario ( cocô ) omni com 30 clientes simultaneos, vc tah querendo d+ tb neh ? põe painel nisso ai !



  5. #5

    Padrão

    a questao nao eh ser omni.. a questao eh.. cartao !!!

    abaixe a potencia do cartao para 17dbm (tem um macete pra 2.4 nesse emp ai) .. entao coloque em 17db...

    verifique o CCQ total e o CCQ por cliente .. deve sempre ficar acima de 80%

    clientes com sinal abaixo de -65 .. prejudicam.. entao.. arrume estes....

    ative o DFS com radar detect (demora 1 minuto para obter infos e voltar) .. isso vai te ajudar a resolver os problemas...

  6. #6

    Padrão

    Citação Postado originalmente por Jonatanmcc Ver Post
    Omni serve apenas para quebra galho ...
    Botar mais que 10 clientes em uma omni não presta .....
    hahahaha, minha omni é milagreira então, as 2 já ficaram com 30 online, uma da Ideal de 15db e uma da Aquario de 12db, ambas são mt boas, quem fala mal ou nunca usou ou não sabe o que fala.

    Desde quando antena tem a ver com quantidade de clientes.