+ Responder ao Tópico



  1. Ola pessoal .. estou com uma dificuldade em uma repetidora que estou modificando...
    nela avia um ap zimwell com uma omini ... mas essa repetidora fica em um morro ao lado da cidade e muito alto ... retirei a omini e o ap e coloquei 3 setoriais 17 dm horizontal da oiwtech e uma RB 433 AH com 3 cartões engenius ...
    mas o problema é o seguinte depois de tudo pronto vou ao meus clientes e o maximo q consigu de sinal é 20% ..com visada direta sem obstaculo nenhum ... e o mais estranho é que se focar a antena reta para a torre o sinal é 5% e se focar a antena para baixo ai vc consegue até 20%...

    não sei ja pensei no grau de enclinação da setorial ..pelo fato de ser muito alto e a cidade ser aqui embaixo ....

    se alguém puder me ajudar agradeço...

  2. Citação Postado originalmente por Everloko Ver Post
    Ola pessoal .. estou com uma dificuldade em uma repetidora que estou modificando...
    nela avia um ap zimwell com uma omini ... mas essa repetidora fica em um morro ao lado da cidade e muito alto ... retirei a omini e o ap e coloquei 3 setoriais 17 dm horizontal da oiwtech e uma RB 433 AH com 3 cartões engenius ...
    mas o problema é o seguinte depois de tudo pronto vou ao meus clientes e o maximo q consigu de sinal é 20% ..com visada direta sem obstaculo nenhum ... e o mais estranho é que se focar a antena reta para a torre o sinal é 5% e se focar a antena para baixo ai vc consegue até 20%...

    não sei ja pensei no grau de enclinação da setorial ..pelo fato de ser muito alto e a cidade ser aqui embaixo ....

    se alguém puder me ajudar agradeço...
    Olá amigo, como tava o sinal antes com o AP e a omni? Q potencia setou nos cartões engênios? Essa inclinação q falow reta ou para baixo, foi na antena do cliente? As setoriais estão com alguma inclinação?



  3. ola amigo o sinal estava muito bom media de 60% a 80% nos clientes e agora só da 20 %
    nos cartões deixei com 20 dbm... e a anclinação tinha deixado reta e não dava nada ai coloquei totalmente aberta para baixo para conpensar a altura do morro em diferença da cidade...tbm não dava nada só 5% 10% .... mas quando mirada a antena para baixo pegava 20% ... ai coloquei a inclinação media ficou pegando somente 20% a 28% mais nada ...

    retirei os equipamento e coloquei novamente a omini e radio até achar uma solução ...
    aguardo respostas se puderem me ajudar






Tópicos Similares

  1. RB 433 o RB 433 AH suporta 2 minipci XR2...
    Por mikrotikuser no fórum Redes
    Respostas: 13
    Último Post: 22-08-2011, 23:14
  2. como configurar rb 433 ah como ap bridge com trez cartoes r52
    Por campnet no fórum Servidores de Rede
    Respostas: 4
    Último Post: 20-05-2011, 07:00
  3. Fonte para RB 433 AH com XR9 e 8602
    Por kaluham no fórum Redes
    Respostas: 17
    Último Post: 16-12-2010, 07:10
  4. RB 433 AH como servidor, alguem já testo??
    Por MaxAdriano no fórum Redes
    Respostas: 12
    Último Post: 23-07-2009, 18:12
  5. Respostas: 4
    Último Post: 08-06-2009, 19:07

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L