Página 1 de 5 12345 ÚltimoÚltimo
+ Responder ao Tópico



  1. tenho uma repetidora em 2,4, estava funcionando um espetaculo, porem da noite pro dia o sinal dos clientes caiu notavelmente algo como de 50 pra 15, entao fui concertar o problema ai surgiu o problema maior, Troquei cartao, Rb, Painel, Centelhador, Cabos, Fonte do Mk, aterrei, desliguei o aterramento.

    enfim troquei tudo oque eu imaginava porem o sinal nao melhorou e agora piorou alguns clientes ja nao pegam mais sinal.

    grato pela ajuda dos amigos do forum fico no aguardo...
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         torre.JPG
Visualizações:	209
Tamanho: 	44,1 KB
ID:      	3939  

  2. Citação Postado originalmente por iriojuliano Ver Post
    tenho uma repetidora em 2,4, estava funcionando um espetaculo, porem da noite pro dia o sinal dos clientes caiu notavelmente algo como de 50 pra 15, entao fui concertar o problema ai surgiu o problema maior, Troquei cartao, Rb, Painel, Centelhador, Cabos, Fonte do Mk, aterrei, desliguei o aterramento.

    enfim troquei tudo oque eu imaginava porem o sinal nao melhorou e agora piorou alguns clientes ja nao pegam mais sinal.

    grato pela ajuda dos amigos do forum fico no aguardo...
    Faltou o principal, as configurações do MK. algumas versões vem com bug, reseta e faz uma nova configuração do zero.

    Caso isso não resolva, procure saber como tá a poluição de RF na sua região, pode ser tb que algum concorrente está usando amplificador.



  3. Verifica se o controle de banda ta funcionando legal, se algum ip estiver sem controle o cartao passa a diminuir a intensidade do sinal pra suprir a demanda de link.

  4. Citação Postado originalmente por juliohalima Ver Post
    Faltou o principal, as configurações do MK. algumas versões vem com bug, reseta e faz uma nova configuração do zero.

    Caso isso não resolva, procure saber como tá a poluição de RF na sua região, pode ser tb que algum concorrente está usando amplificador.
    sim eu ja reconfigurei ate mesmo ja troquei a rb porem nao resolveu.

    poluiçao de RF acredito nao ser o caso pois a repetidora(torre) mais proxima esta a uns 6 km ja que ela esta no interior em um morro atendendo os clientes ali proximos a ela o cliente mais distante deve estar a uns 5 km.



  5. Citação Postado originalmente por iriojuliano Ver Post
    sim eu ja reconfigurei ate mesmo ja troquei a rb porem nao resolveu.

    poluiçao de RF acredito nao ser o caso pois a repetidora(torre) mais proxima esta a uns 6 km ja que ela esta no interior em um morro atendendo os clientes ali proximos a ela o cliente mais distante deve estar a uns 5 km.
    pode apostar que se não for cabos e conectores é fonte;


    verifique se não trocou as entradas do cartão "antena a" x "antena b"






Tópicos Similares

  1. Ajudem pelo amor de Deus!!!
    Por adbthomaz no fórum Redes
    Respostas: 8
    Último Post: 13-05-2011, 22:22
  2. Me ajudem pelo amor de Deus
    Por Inforway_pb no fórum Redes
    Respostas: 10
    Último Post: 04-05-2011, 12:31
  3. Respostas: 6
    Último Post: 14-03-2006, 09:46
  4. Respostas: 2
    Último Post: 04-10-2003, 21:46
  5. Respostas: 1
    Último Post: 14-01-2003, 21:56

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L