Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal eu estava com uma Antena Aquarios de 12Dbi e um Ap GiLink que utiliza o Ap Router 6.1 e por meio de software eu utilizo ele em 400mw!
    Meu cliente mais distante ficava a uns 800m no maximo e pegava 70% do sinal!
    Bem troquei minha antena por uma Hiperlink de 15Dbi e essa cliente agora tem 100% do sinal.
    Mas estou pensando em colocar um AP Senao pois ele tem 400mw de potencial de hardware.
    Minhas perguntas sao pois nao tenho como medir isso.
    Quantos % os companheiros acham que ficou mais forte o meu sinal apos a troca da antena?
    Um Ap com potencia de hardware de 200mw como é o caso do GiLink fica com quantos mw reais com o software em 400mw?
    Quantos % os companheiros acham que ainda pode melhorar se eu colocar o AP Senao?

    Agradeço a todos que tentarem ajudar desde já!
    Última edição por gafhs; 06-04-2009 às 20:20.

  2. Amigo,

    Eu até entendo a sua grande vontade de ter milhares de watts nos seus equipamentos, mas na prática nem sempre isso melhora a qualidade do link, o que você realmente necessita é algo que tenha uma potência legal, com uma ótima antena e que tenha um bom hardware, no sentido processamento e memória, pois, você pode ter 1w de potência, sinal 100% e não conseguir trafegar nada, pois o rádio não suporta mais processamento.

    Se você for provedor, esqueça de usar esses AP, troque por uma routerboard com um cartão legal, você vai ter mais qualidade de tráfego, mesmo que o sinal fique em 60% no cliente.

    sds, César.



  3. Olá Cesar!
    Sou provedor sim e possuo router board na minha central, porem nessa area possua uma repetidora e como existem poucos clientes ainda nao compensa gastar em outra router board, mas a antena hyperlink nao é tao ruim assim é? Ja vi muita gente falando bem dela aqui no forum.
    Esses clientes a 800m nao tem perda de pacote, nunca tive problemas com eles porem quero melhorar o sinal na regiao tanto em qualidade como em alcance mais sem gastar muito pois nao compensa ainda!
    Abraço!

  4. Exatamente...

    Como disse o companheiro, César, potencia de 400mW para uma distancia de 800mt é "suicídio", inclusive utilizando nos clientes.

    Com este aumento de potencia de TX também aumentará a consideravelmente o nível de ruido em seu AP.

    Faça um teste, baixando a potencia, no seu atual rádio, sem dúvida irá melhorar a qualidade do link.



  5. Eu sei disso companheiro! Mas eu aumentei a potencia por um curto espaço de tempo pois eu nao estava conseguindo iradiar o sinal a 1km isso com visada total! Troquei a antena pela Hiperlink e melhorou bastante ja, mas mesmo assim ainda nao resolveu.
    Até onde eu sei o sinal deveria chegar a 1km de distancia testei com 400mw e chegou 40% do sinal mas nao navega, fica devagar demais.
    Setei novamente nos 63mw e vou fazer os testes, mas como te falei.
    Nao quero fazer gambiarra apenas fiz um teste em 400mw.
    Quero saber como posso fazer para conseguir atender essa distancia sem ter que gastar muito.
    A antena será a Hiperlink de 15Dbi mesmo agora quero saber do AP que consiga resolver esse problema para mim!






Tópicos Similares

  1. Ajuda com WOM 5000 mimo (AP e Cliente)
    Por NielsonPadilha no fórum Intelbras
    Respostas: 24
    Último Post: 21-07-2016, 20:06
  2. Ajuda com antena omni
    Por caus0306 no fórum Assuntos não relacionados
    Respostas: 1
    Último Post: 24-06-2015, 00:46
  3. Ajuda com antenas Aquario.
    Por r0n3n1x no fórum Redes
    Respostas: 5
    Último Post: 18-01-2011, 18:04
  4. Sinal baixo com antenas Hyperlink
    Por rcfweb no fórum Redes
    Respostas: 2
    Último Post: 19-08-2008, 08:39
  5. Respostas: 8
    Último Post: 09-06-2007, 10:54

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L