+ Responder ao Tópico



  1. Caro amigos do forum, to com um problema e não consegui achar a solução. Configurei um novo sistema na seguintes maneira.

    MODEM BRIGDE>>>>>SERVIDOR MKT>>>>>>PC-AP MKT COM 03 PLACAS PCI ( 1 AG 530 3 02 AG 520) todas a as portas estão numa brigde.. configurado com o sinal 2.4... Estou usando o 2.9.6 ckack.

    Esta tudo bem, PC/AP manda dhcp do dervidor mkt , conecta em pppeo e hotspot, mas do nada, tipo passando um tempo , some os sinais das redes, o note não acha...scaneio pelo note e nada, escaneio pelo PC AP e as redes estão ali......

    Solução: Reeinicio o PC/AP, e conecto e navego.....


    segue abaixo scrip do PC/AP

    / interface ethernet
    set ether1 name="ether1" mtu=1500 mac-address=00:16:EC:10:B4:6A arp=enabled \
    disable-running-check=yes auto-negotiation=yes full-duplex=yes \
    cable-settings=default speed=100Mbps comment="" disabled=no
    / interface wireless
    set wlan03 name="wlan03" mtu=1500 mac-address=00:1B:11:0D:CD:8B arp=enabled \
    disable-running-check=no radio-name="001B110DCD8B" mode=ap-bridge \
    ssid="TESTE 03" area="" frequency-mode=superchannel country=no_country_set \
    antenna-gain=0 frequency=2452 band=2.4ghz-b scan-list=default \
    rate-set=default supported-rates-b=1Mbps,2Mbps,5.5Mbps,11Mbps \
    supported-rates-a/g=6Mbps,9Mbps,12Mbps,18Mbps,24Mbps,36Mbps,48Mbps,54Mbps \
    basic-rates-b=1Mbps basic-rates-a/g=6Mbps max-station-count=2007 \
    ack-timeout=dynamic tx-power-mode=default noise-floor-threshold=default \
    periodic-calibration=default burst-time=disabled dfs-mode=none \
    antenna-mode=ant-a wds-mode=disabled wds-default-bridge=none \
    wds-ignore-ssid=no update-stats-interval=disabled \
    default-authentication=no default-forwarding=no default-ap-tx-limit=0 \
    default-client-tx-limit=0 hide-ssid=no security-profile=default \
    disconnect-timeout=3s on-fail-retry-time=100ms preamble-mode=both \
    compression=no allow-sharedkey=no comment="" disabled=no
    set wlan02 name="wlan02" mtu=1500 mac-address=00:1B:11:07:39:2E arp=enabled \
    disable-running-check=no radio-name="001B1107392E" mode=ap-bridge \
    ssid="TESTE 02" area="" frequency-mode=superchannel country=no_country_set \
    antenna-gain=0 frequency=2437 band=2.4ghz-b scan-list=default \
    rate-set=default supported-rates-b=1Mbps,2Mbps,5.5Mbps,11Mbps \
    supported-rates-a/g=6Mbps,9Mbps,12Mbps,18Mbps,24Mbps,36Mbps,48Mbps,54Mbps \
    basic-rates-b=1Mbps basic-rates-a/g=6Mbps max-station-count=2007 \
    ack-timeout=dynamic tx-power-mode=default noise-floor-threshold=default \
    periodic-calibration=default burst-time=disabled dfs-mode=none \
    antenna-mode=ant-a wds-mode=disabled wds-default-bridge=none \
    wds-ignore-ssid=no update-stats-interval=disabled \
    default-authentication=yes default-forwarding=yes default-ap-tx-limit=0 \
    default-client-tx-limit=0 hide-ssid=no security-profile=default \
    disconnect-timeout=3s on-fail-retry-time=100ms preamble-mode=both \
    compression=no allow-sharedkey=no comment="" disabled=no
    set wlan01 name="wlan01" mtu=1500 mac-address=00:1B:11:C92:77 arp=enabled \
    disable-running-check=no radio-name="001B11C9D277" mode=ap-bridge \
    ssid="TESTE 01" area="" frequency-mode=superchannel country=no_country_set \
    antenna-gain=0 frequency=2422 band=2.4ghz-b scan-list=default \
    rate-set=default supported-rates-b=1Mbps,2Mbps,5.5Mbps,11Mbps \
    supported-rates-a/g=6Mbps,9Mbps,12Mbps,18Mbps,24Mbps,36Mbps,48Mbps,54Mbps \
    basic-rates-b=1Mbps basic-rates-a/g=6Mbps max-station-count=2007 \
    ack-timeout=dynamic tx-power-mode=default noise-floor-threshold=default \
    periodic-calibration=default burst-time=disabled dfs-mode=none \
    antenna-mode=ant-a wds-mode=disabled wds-default-bridge=none \
    wds-ignore-ssid=no update-stats-interval=disabled \
    default-authentication=yes default-forwarding=yes default-ap-tx-limit=0 \
    default-client-tx-limit=0 hide-ssid=no security-profile=default \
    disconnect-timeout=3s on-fail-retry-time=100ms preamble-mode=both \
    compression=no allow-sharedkey=no comment="" disabled=no
    / interface wireless nstreme
    set wlan03 enable-nstreme=no enable-polling=yes framer-policy=none \
    framer-limit=3200
    set wlan02 enable-nstreme=no enable-polling=yes framer-policy=none \
    framer-limit=3200
    set wlan01 enable-nstreme=no enable-polling=yes framer-policy=none \
    framer-limit=3200
    / interface wireless manual-tx-power-table
    set wlan03 manual-tx-powers=1Mbps:17,2Mbps:17,5.5Mbps:17,11Mbps:17,6Mbps:17,9Mb\
    ps:17,12Mbps:17,18Mbps:17,24Mbps:17,36Mbps:17,48Mbps:17,54Mbps:17
    set wlan02 manual-tx-powers=1Mbps:17,2Mbps:17,5.5Mbps:17,11Mbps:17,6Mbps:17,9Mb\
    ps:17,12Mbps:17,18Mbps:17,24Mbps:17,36Mbps:17,48Mbps:17,54Mbps:17
    set wlan01 manual-tx-powers=1Mbps:17,2Mbps:17,5.5Mbps:17,11Mbps:17,6Mbps:17,9Mb\
    ps:17,12Mbps:17,18Mbps:17,24Mbps:17,36Mbps:17,48Mbps:17,54Mbps:17
    add mac-address=00:19:7E:86:A0:55 interface=wlan03 authentication=yes \
    forwarding=yes ap-tx-limit=0 client-tx-limit=0 private-algo=none \
    private-key="" comment="MAC WIRELESS NOTE FABIO" disabled=no
    / interface wireless snooper
    set multiple-channels=yes channel-time=200ms receive-errors=no
    / interface wireless sniffer
    set multiple-channels=no channel-time=200ms only-headers=no receive-errors=no \
    memory-limit=10 file-name="" file-limit=10 streaming-enabled=no \
    streaming-server=0.0.0.0 streaming-max-rate=0
    / interface bridge
    add name="bridge1" mtu=1500 arp=reply-only stp=no priority=32768 \
    ageing-time=5m forward-delay=15s garbage-collection-interval=5s \
    hello-time=2s max-message-age=20s comment="" disabled=no
    / interface bridge port
    set ether1 bridge=bridge1 priority=128 path-cost=10
    set wlan03 bridge=bridge1 priority=128 path-cost=10
    set wlan02 bridge=bridge1 priority=128 path-cost=10
    set wlan01 bridge=bridge1 priority=128 path-cost=10
    / interface l2tp-server server
    set enabled=no max-mtu=1460 max-mru=1460 \
    authentication=pap,chap,mschap1,mschap2 default-profile=default-encryption
    / interface pptp-server server
    set enabled=no max-mtu=1460 max-mru=1460 authentication=mschap1,mschap2 \
    keepalive-timeout=30 default-profile=default-encryption
    / ip pool
    add name="Hotspot" ranges=10.X.X.2-10.1.1.254
    add name="Base" ranges=192.X.10.2-192.168.10.254
    add name="Base 2" ranges=176.X1.2-176.16.1.254
    / ip telephony region
    / ip telephony gatekeeper
    set gatekeeper=none remote-id="" remote-address=0.0.0.0
    / ip address
    add address=172.168.1.2/24 network=172.168.1.0 broadcast=172.168.1.255 \
    interface=ether1 comment="" disabled=no
    / ip proxy
    set enabled=no port=8080 parent-proxy=0.0.0.0:0 maximal-client-connecions=1000 \
    maximal-server-connectons=1000
    / system scheduler
    add name="reboot" on-event=reboot start-date=nov/15/2006 start-time=05:20:00 \
    interval=1d comment="" disabled=no
    / system gps
    set enabled=no set-system-time=no
    / system lcd
    set enabled=no type=24x4 port=parallel contrast=0



    segue abaixo scrip do radio

    Oq sera!!!!!

    Fico no aguardo...e desejo a todos uma feliz pascoa!!!!!

  2. Olá Amigo!

    Não sei como e seu PC-AP, mas pelo que descreveu pode ser a placa mãe !

    Os PCI são ótimos, onde tenho eles não tenho problema,!

    Na verdade acho que seu PC-AP esta travando !

    Então verifique se sua fonte tem no mínimo 500w reais !

    Se seu processador não esta esquentando demais por causa da falta de pasta térmica ou sujeira ou mau ventilação da caixa!

    Verifique se a memória RAM está ok

    Também como citado acima pode ser que sua placa mãe não suporte este tipo de função, pois já aconteceu de eu colocar 5 mini-pci numa placa mãe e funcionar numa boa e num outro modelo do mesmo fabricante com apenas dois Mini-pci ela travar depois de alguns minutos ligada, também já me aconteceu de um mini-pci com defeito no meio de cinco me travar todo o PC-AP

    Outra coisa não é muito recomendado utilizar versões muito antigas por causa de N problemas, seria bom você comprar um licença! Custa 99 pila o level 4 que atende tranquilo 200 pppoe ou hot spot

    Espero que te ajude de alguma forma o que mencionei !
    Abraços



  3. Valeu amigos, mas problema ja resolvido....Versão MKT COM BUG... obrigado a todos






Tópicos Similares

  1. PtP pc Ap-Internet muito lenta e sinal perfeito
    Por lfernandosg no fórum Redes
    Respostas: 3
    Último Post: 06-12-2009, 09:51
  2. Sinal muito baixo Pc Ap
    Por lfernandosg no fórum Redes
    Respostas: 6
    Último Post: 06-03-2009, 18:26
  3. Mikrotik pc-ap com g520 e ag530
    Por valmirzuge no fórum Redes
    Respostas: 8
    Último Post: 15-07-2007, 21:48
  4. Mikrotik ap mk2400 ou pc-ap
    Por bl4ckbull3t no fórum Redes
    Respostas: 1
    Último Post: 12-06-2007, 08:43
  5. Repetir Sinal de um AP que tem sinal repetido
    Por leoservice no fórum Redes
    Respostas: 2
    Último Post: 18-04-2007, 14:27

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L