+ Responder ao Tópico



  1. #1

    Padrão Problemas link PTP.

    Fiz um um link com 2 enlaces de 10 km cada um, para interligar minha cidade a outra.
    Utilizei 3 rb 493ah, 4 cartoes 8602, antenas disco 33dbi.
    Configuracao: (rb ponta A) bridge + wds + nstreme
    ( rb meio ) cartaoA-station wds + nstreme/ cartaoB-bridge + wds + nstreme
    ( rb ponta B) station wds + nstreme
    Situaçao eh que quando ativo nstreme nos dois enlaces, um fica ruim. Quando desativo algum lado, resolve, um fica bom.

    Alguém ja viu algo assim????
    Última edição por parlare; 08-04-2009 às 21:55. Razão: Correcao

  2. #2

    Padrão

    Citação Postado originalmente por parlare Ver Post
    Fiz um um link com 2 enlaces de 10 km cada um, para interligar minha cidade a outra.
    Utilizei 3 rb 493ah, 4 cartoes 8602, antenas disco 33dbi.
    Configuracao: (rb ponta A) bridge + wds + nstreme
    ( rb meio ) cartaoA-station wds + nstreme/ cartaoB-bridge + wds + nstreme
    ( rb ponta B) station wds + nstreme
    Situaçao eh que quando ativo nstreme nos dois enlaces, um fica ruim. Quando desativo algum lado, resolve, um fica bom.

    Alguém ja viu algo assim????
    Vc tem as coordenadas dos pontos q quer inteligar ??

    Faz assim:

    Em cada RB vc cria uma bridge e coloca as interfaces da mesma as LAN e as WLAN existentes.

    EM Bridge > Ports > +

    Para um enlace NStreme simples:
    Vc configura AP Bridge no primeiro cartão e station WDS no outro.
    Ambos com Nstreme ativado e faz WDS nos dois com os MACS dos respectivos cartões.

    Sem esquecer de colocar um ip > Address e colocar um ip pra a Bridge.

    Como eh q tah as configurações das RBs??



  3. #3

    Padrão

    Como esta o Nivel do seu sinal, talvez você estaja com sinal baixo para aplicar o Nextreme