+ Responder ao Tópico



  1. Boa Noite amigos, estou precisando de uma ajuda de vocês, eu trabalho em um provedoer de internet e fiz um ponto a ponto de 22 Km usando numa ponta uma RouterBoard 333 e na outra uma 133, ambas com cartão senao emp 8602 plus-s, antenas Pluton PTX 26-58, estava funcionando muito bem a 4 meses, mas agora começou a ficar lenta a navegação, o ping esta alto d+ e perdendo muito pacote, o que vocês me indicam pra poder resolver esse problemã que tenho aqui!!!
    e se possível alguém me responda até quandos cliente ou qual o tráfego suportável por esses cartões??
    o sinal está legal, - 55 db

    Bruno Henriques - www.altaconexao.com.br

  2. Blza man

    este cartão não é uma maravilha existem vários relatos, que este cartão perde potência, também ja tive o problema depois de uma chuva.

    MAs se você utiliza-lo em 5.8, ele trabalha legal, lembrando que tem de deixar o TX em DEFAULT, de vido a um erro nele, se for ver o máximo dele é 27dbm, porém devido a este erro o mikrotik somente deixa em 17 dbm, porém na real ele está em 27dbm, em 2.4gz.

    Quantidade de clientes não cheguei ao máximo dele pq só utilizei o mesmo durante uam semana, mas já cheguei a colocar 50 clientes pendurados num R52H numa rb 433ah, com processador de 800mhz. em cada cartão, totalizando 150 clientes, sem perda de pacote sem nenhum problema, com 50 % do processador sendo utilizado, porém faço um proxy transparente em todos os Pop's para não sobrecarregar o ponto a ponto.

    Abraços

    Bruno



  3. Olá djbrunodj! Par começar a compartilhar de seu problema, nos fale em que tipo de área vc está urbana ou rural? Abrindo as antenas no ambiente encontra muitos APs? Em qual frequencia esta fechandi esse link? Na direção desse link existe begetação que possa ter crescido nesse interim? Abraço!

  4. Opa o cartão da Engenius não é muito bom não, eu não recomendo já usei e é um B*****, mas assim coloque o R52h e continuei com perdas de pacotes (pelo menos não travou mais graças a Deus), recomento na opção de Wireless > Advanced > Periodic Calibration > Enable e em Calibration Interval deixar em 00:30:00.
    Espero que funcione.






Tópicos Similares

  1. mini-pci EMP-8602 PLUS
    Por mtmax no fórum Redes
    Respostas: 13
    Último Post: 29-06-2008, 18:46
  2. MiniPCI Senao EMP-8602 PLUS
    Por Meiobit no fórum Redes
    Respostas: 20
    Último Post: 18-06-2008, 11:10
  3. 45km com emp-8602 plus-s e zirok 90 cm
    Por dmnetcatende no fórum Redes
    Respostas: 6
    Último Post: 08-03-2008, 15:48
  4. mini pci emp-8602 plus-s
    Por dmnetcatende no fórum Redes
    Respostas: 4
    Último Post: 06-03-2008, 20:10
  5. Respostas: 3
    Último Post: 24-11-2007, 17:43

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L