Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. pessoal, acabei de instalar o sistema, tudo funcionando bem e talz (login, acesso, crédito).

    o problema q notei, é justamente os pings q sobem demais com apenas um cliente acessando (o pc de minha tia).

    mais so enquando recebe os pacotes depois de feita a solicitação. fica em 1 ms mais assim q vc aperta "enter" no novo endereço sobre pra 700 até 1000 ms... depois volta ao normal, bem rápido, de início nao notei tanta lentidão...

    a placa ligada aos clientes é a onbord de uma pcchips, e a outra é uma dlink novinha, essa pingada de fora fica sempre a 1ms.

    mais a onbord de onde joga pra o da minha tia é q notei isso, se continuar assim, ñ poderei nem ter 50 clientes.

    estou desconfiando disso. espero dicas de pessoas q usam ele, ou q usaram e ou tiveram esse mesmo problema.

    Descrição da makina:
    #placa pc chips.
    #1 giga de memoria
    #hd de 6 giga (peguei pra testar e funcionou, apresado pra testar o sistema instalei nele. POSSÍVEL PRO TB)
    #placa off de rede dlink (nova)

    qualquer duvida postem.

    ha, desconsidere a opção de serem os cabos ou swtche, ja testei tenho certeza q estão legais.

  2. Estou enfrentando um problema parecido aqui, e tudo indica ser a placa de rede da RouterBoard, vou fazer uma conexão separada para cada radio. Mais no seu caso, ai, coloca um placa de rede 3COM.



  3. Estes pings altos não tinha antes de instalar o Netune?

    No início eu não conseguia fazer a config do Mikrotik e ai eu testei o Netunne e foi muito bem. Eu abandonei porque não fazia limite de banda confiável.
    Mas ele é bem limitado em outros recursos que com o tempo voce vai precisar.
    O melhor mesmo é enfiar a cara nos manuais do Mikrotik até começar a entender ele. Daí instala e começa a brincar com ele. Não vai se arrepender.

  4. Este sistema é muito ruim, na versão antiga era bem mais estavel, agora essa nova não recomendo a ninguem, estava perdendo todos os meus cliente por causa dele, tive que migrar para outro, passei pro Myauth3 SHOW de bola em tudo, e o sistema ainda é beta, vai ficar muito melhor. espero ter ajudado.

    "Se Deus é por nós, quem será contra nós?" Rm 8.31b



  5. pouco tempo depois, dessa postagem, fui lá testei novamente, abrir sites q nao tinha aberto e nem piscou os ping's ksksksksks

    sempre a 1 ms, nao alterou, os sites q vinham na minha kbeça fui abrindo, e tudo ok

    GRAÇAS A DEUS

    se o MK fizer o que o Netunne faz, os créditos nao conto conversa, passo pra ele. enquanto ao amigo mais acima, o Netunne foi feito pra pequenos provedores, e nem é um provedor propriamente dito q vou montar, pois bem, a familia My auth conheço muito bem, q são usados nos provedores q trabalhei! recomendo vc dar uma olhada tb num chamado 'LÓGICA" muito bom mesmo....

    muito grato aos amigos, vou continuar pra ver se continua, mais vou ver se troco o HD pra clocar um de 80 pra quando precisar testar o cach dele.

    FIQUEM COM DEUS






Tópicos Similares

  1. Respostas: 7
    Último Post: 18-01-2004, 10:48
  2. rdesktop alguem usa? ajuda rapida.
    Por fdnet no fórum Servidores de Rede
    Respostas: 7
    Último Post: 14-01-2004, 07:08
  3. Alguém usa logrep?
    Por Hacinn no fórum Segurança
    Respostas: 0
    Último Post: 04-12-2003, 07:56
  4. Gentoo linux, alguém usa ???
    Por sergiovl no fórum Servidores de Rede
    Respostas: 3
    Último Post: 05-08-2003, 09:32
  5. Alguem me Ajuda ai....
    Por gar0t0 no fórum Servidores de Rede
    Respostas: 6
    Último Post: 07-02-2003, 16:34

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L