Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa tarde

    estou com problemas com placa de rede rtl8185l da encore,
    meu sistema é o windows xp sp2.
    Após 10 minutos o sinal cai, e a placa nao detecta mais nehuma rede, as veses trava o pc.

    Ja tentei atualisar o driver mas nao funcionou , testei em outro slot tambem,

    vi em um forum que se eu colocar a placa para operar somente com a banda b, pode resolver.

    como ativo essa opçao ?

    obrigado

  2. amigo retire ela do pc e joge no lixo, é pq ela n presta mesmo compre com chhipset ralink ou atheros



  3. Citação Postado originalmente por multlink Ver Post
    amigo retire ela do pc e joge no lixo, é pq ela n presta mesmo compre com chhipset ralink ou atheros
    Opa joga aqui no lixo de casa, essa plaquinha é boa sim!

    Não sei é pq é da Encore mas as que eu uso aqui com o chip RTL8185 são boas, uso da Mosaico, Krazer e Realsat.

    Devo ter umas 10 espalhadas por ai, pegam o sinal muito bem.

  4. Amigo é placa de rede ou wireless?

    Se for wireless ouça o que o Lipeiori e o Multlink falaram!
    Última edição por Magal; 10-04-2009 às 16:29.



  5. Citação Postado originalmente por Magal Ver Post
    Amigo é placa de rede ou wireless?
    Magal, vc agora foi engracado Huahuahuahauhau...

    Placas wireless tambem não sao placas de rede?

    ( rtl 8185 é um chipset pra placas wireless)






Tópicos Similares

  1. Respostas: 2
    Último Post: 02-10-2009, 14:27
  2. Realtek 8139 - Red Hat 9
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 29-03-2004, 20:49
  3. placa realtek 8029
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 01-10-2003, 09:35
  4. eth0 e eth1, ambas Realtek. A configurada como Dhcp falha, a
    Por LinuxAthos no fórum Servidores de Rede
    Respostas: 8
    Último Post: 18-08-2003, 15:55
  5. Placa realtek 8029AS
    Por giunr no fórum Servidores de Rede
    Respostas: 1
    Último Post: 30-07-2003, 23:10

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L