+ Responder ao Tópico



  1. #1

    Padrão The Dude deixando rede lenta

    ola pessoal estou com a versao 3 do dude aqui instalada e configurada para monitorar minhas redes
    mas apartir de ontem ele começou a dar perda de pacotes nao deixa meu voip funcionar, "ele consome tanata banda assim?" deixa o link dos clientes lentocom perda muita perda de pacote
    tive ate que fechar ele pois nao conseguia navegar e so ligar ele que pronto ja era todos os links de radios ficam ruins e eu nao navego mais,

    tenho aqui uma rede com mais de 100 mk routerboard com router os 3.6 rbs 433, 500, rb 1000, rb 600 so coisa boa no link onde fica o servidor ele esta atraz de uma rb 530 um link de -74 em 2.4 com 3km de extenção otimo link mas quando ligo ele a cpu do mk vai a 100 % e derruba meu link

    me ajundem

    a unica coisa que vi em alguns tutoriais que nao estou fazendo e o seguinte quando coloco o tipo de link no caso quando e wireless nao especifico so coloco o monitoramento e deixo se especificar se eh wireless ou nao deixo default sera que pode ser isso
    tambem coloquei os mks para gravar logs aqui, tbm sera que ta atrapalhando?

    me ajudem

    Flavio R. leonel
    [email protected]
    WNT telecom 11 3529 2400

  2. #2

    Padrão

    amigo eu tambem uso a versão 3 do the dude, deixo monitorando a rede e configurei ele para autenticar em todas as RBs e servidores MK, oq notei é que ele consome trafego na rede, se a rede estiver perto do limite vai subir o trafego e com isso ocasionar perda de pacotes...



  3. #3
    Moderador Avatar de Magal
    Ingresso
    Mar 2007
    Localização
    Rio de Janeiro
    Posts
    2.043
    Posts de Blog
    118

    Padrão

    O DUDE é um grande consumidor de tráfego e processamento.