+ Responder ao Tópico



  1. Olá, tenho uma pequena rede em casa com uma rtl8185 em modo AP, e a distância de ± 5 m, quando tento acessar a internet, abre a página inicial e a rede cai. Quando vou entrar no msn, funciona normalmente, conecta normal, conversa normal, mas se eu acessar qualquer site que seja, a rede cai, mas continua falando que está conectado.
    o que pode ser?

    Edit: Fui usar vnc, e desconectou tambem, mas estava do lado do AP, o que pode ser?
    Última edição por osmano807; 14-04-2009 às 18:50.

  2. Amigo,

    Seu AP pode estar com pau, recomendo você tirar a criptografia dele e testá-lo sem, tem alguns APS desse tipo que dão pau com criptografia, se não funcionar tente atualizar o firmware dele.

    César.






Tópicos Similares

  1. Acesso a internet via rádio com autenticação PPPoE não funciona
    Por fabiopalacio no fórum Sistemas Operacionais
    Respostas: 7
    Último Post: 31-03-2007, 16:07
  2. MSN nao funciona nem com reza braba
    Por adelsonbbg no fórum Redes
    Respostas: 19
    Último Post: 31-07-2006, 20:17
  3. msn não conecta.. nem com reza
    Por no fórum Servidores de Rede
    Respostas: 7
    Último Post: 02-06-2005, 12:07
  4. Apache nao acessa com internet adsl
    Por polaco no fórum Servidores de Rede
    Respostas: 8
    Último Post: 22-12-2003, 23:11
  5. Msn não funciona de jeito nenhum com proxy + autenticação...
    Por lgmferras no fórum Servidores de Rede
    Respostas: 1
    Último Post: 27-09-2003, 06:59

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L