+ Responder ao Tópico



  1. Bom dia, pessoal fui instalar o centos 5.2 aqui e tem 4 discos scasi virtuais na vm que criei pra ele, porem quando chega na parte de partição não aparece nenhuma, ae adcionei uma hd ide virtual ae ele acha, pelo debian ou rh5 ele le os 4 discos scasi, quando eu vo adcionar discos ele so me deixa adcionar meu storage da rede, baixei do site oficial o cd 1 iso, sera que não tem o driver ?
    Última edição por GuE; 15-04-2009 às 10:47.

  2. Li uns artigos e tem mais gente com esse problema de scasi no wmware e CentOS, alguem ja passo por isso, povo ta colocando ide mesmo.



  3. Bom vo atualizar o vmware p/ ultima versão e ver se o CentOS reconhece, sera que se eu deixar os discos ide tem mesmo desenpenho pois meu servidor tem discos fisicos SAS ? Depois do update do o overview.

  4. Caro,

    Eu tenho o tenho o CentOS 5.2 - 64 bits com disco SCSI instalado no VMWARE Server 1.0.5 Build-80187 e não tive nem problema durante o processo de instalação, Qual versão vc utiliza?

    Veja as evidencias:

    [root@DSV0002 ~]# cat /etc/redhat-release
    CentOS release 5.2 (Final)

    Abraços.



  5. opa no termo de desempenho acredito q vc nao vai perder performance nao agora vc pode tentar usar o xen tambem q diga-se de passagem ta muito bom






Tópicos Similares

  1. Resposta mysql x centos
    Por gilmarcabral no fórum Servidores de Rede
    Respostas: 1
    Último Post: 30-01-2006, 10:23
  2. mysql x centos 4.2
    Por gilmarcabral no fórum Servidores de Rede
    Respostas: 2
    Último Post: 24-01-2006, 14:36
  3. Problemas com Yum Centos 4.2
    Por gilmarcabral no fórum Servidores de Rede
    Respostas: 0
    Último Post: 09-01-2006, 19:12
  4. centOS x Red Hat Enterprise x Fedora
    Por whinston no fórum Servidores de Rede
    Respostas: 1
    Último Post: 13-11-2005, 10:15
  5. O QUE E CENTOS
    Por vitorld no fórum Servidores de Rede
    Respostas: 2
    Último Post: 08-03-2005, 20:37

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L