Página 1 de 6 12345 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Galera.. alguem ja fez um ponto com 18Km usando antenas de grade da hyperlink 27dbi to tentando fechar esse ponto e nao to conseguindo.... to usando uma rb600 e outra 433 e dois cartao UB5 da ubiquiti.. 5.8, naoo tem tipo de fechar..tem visada direta.. to usando o modo turbo e potencia defalt

    Desde Ja Agradeço!

  2. o dipolo da antena ta na posicao correta? to pra fechar em torno de 20km com um par dessas antenas + xr5 + 2rb600 tbm...



  3. pelomenos estao os dois pro mesmo lado heuahuhe a seta deitada sera q esses cartao sao podre? eh ubiquiti so que aquele modelo novo ub5 vc ja uso essas antena em outros pontos? quantos mb vc conseguio ja com essas antenas?

  4. Citação Postado originalmente por marcosx Ver Post
    pelomenos estao os dois pro mesmo lado heuahuhe a seta deitada sera q esses cartao sao podre? eh ubiquiti so que aquele modelo novo ub5 vc ja uso essas antena em outros pontos? quantos mb vc conseguio ja com essas antenas?
    nunca usei a antena e nunca vi esse cartao...rs comprei XR5.....

    sobre a antena.... pelo que eu entendi pesquisando..... a seta dela tem que estar virada pra baixo ou pra cima e a grade deitada...



  5. Citação Postado originalmente por damacenoneto Ver Post
    nunca usei a antena e nunca vi esse cartao...rs comprei XR5.....

    sobre a antena.... pelo que eu entendi pesquisando..... a seta dela tem que estar virada pra baixo ou pra cima e a grade deitada...
    Exato, mas poderia ser deitada também...

    Tenta tirar o modo turbo, normalmente o sinal fica mais ruim com ele ativo. Faz tudo simplezinho pra tentar achar sinal, depois vai tentando melhorar, depois q as duas ponta se "acharem".






Tópicos Similares

  1. Antena OIW x HyperLink de 90 º
    Por eltonteixeira no fórum Redes
    Respostas: 34
    Último Post: 05-03-2009, 17:51
  2. WDS 9Km Hyperlink 27dBi Grade
    Por rogeriofmonteiro no fórum Redes
    Respostas: 10
    Último Post: 08-01-2009, 15:07
  3. Respostas: 13
    Último Post: 22-05-2008, 21:00
  4. WebProxy no MK nao to conseguindo!
    Por rfferraz no fórum Redes
    Respostas: 8
    Último Post: 30-11-2007, 08:07
  5. Não to conseguindo exe um prog !!!
    Por GuE no fórum Servidores de Rede
    Respostas: 3
    Último Post: 20-10-2003, 12:31

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L