Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Enlance de 18KM Antena 27dbi Grade hyperlink Não to conseguindo fechar

    Galera.. alguem ja fez um ponto com 18Km usando antenas de grade da hyperlink 27dbi to tentando fechar esse ponto e nao to conseguindo.... to usando uma rb600 e outra 433 e dois cartao UB5 da ubiquiti.. 5.8, naoo tem tipo de fechar..tem visada direta.. to usando o modo turbo e potencia defalt

    Desde Ja Agradeço!

  2. #2

    Padrão

    o dipolo da antena ta na posicao correta? to pra fechar em torno de 20km com um par dessas antenas + xr5 + 2rb600 tbm...



  3. #3

    Padrão

    pelomenos estao os dois pro mesmo lado heuahuhe a seta deitada sera q esses cartao sao podre? eh ubiquiti so que aquele modelo novo ub5 vc ja uso essas antena em outros pontos? quantos mb vc conseguio ja com essas antenas?

  4. #4

    Padrão

    Citação Postado originalmente por marcosx Ver Post
    pelomenos estao os dois pro mesmo lado heuahuhe a seta deitada sera q esses cartao sao podre? eh ubiquiti so que aquele modelo novo ub5 vc ja uso essas antena em outros pontos? quantos mb vc conseguio ja com essas antenas?
    nunca usei a antena e nunca vi esse cartao...rs comprei XR5.....

    sobre a antena.... pelo que eu entendi pesquisando..... a seta dela tem que estar virada pra baixo ou pra cima e a grade deitada...



  5. #5
    Moderador Avatar de xandemartini
    Ingresso
    Nov 2005
    Localização
    Espumoso, Brazil
    Posts
    2.410
    Posts de Blog
    1

    Padrão

    Citação Postado originalmente por damacenoneto Ver Post
    nunca usei a antena e nunca vi esse cartao...rs comprei XR5.....

    sobre a antena.... pelo que eu entendi pesquisando..... a seta dela tem que estar virada pra baixo ou pra cima e a grade deitada...
    Exato, mas poderia ser deitada também...

    Tenta tirar o modo turbo, normalmente o sinal fica mais ruim com ele ativo. Faz tudo simplezinho pra tentar achar sinal, depois vai tentando melhorar, depois q as duas ponta se "acharem".

  6. #6
    Eng. Eletricista/Eletrôni Avatar de MarceloGOIAS
    Ingresso
    Feb 2007
    Localização
    Goiânia
    Posts
    2.120
    Posts de Blog
    2

    Padrão

    Olha,

    com essa antena você fecha enlace de até 30KM (ou mais). As duas antenas devem estar na mesma polarização. As grades na mesma posição e, como o colega disse, as duas setinhas que ficam na frente do dipolo devem ficar "apontadas" para a mesma direção: vertical para cima, horizontal para a direita ou para a esquerda (a mesma nas duas pontas). Veja ainda cabos e configurações.



  7. #7

    Padrão

    ola amigo esses cartoes sao otimos uso deles nos meus enlaces. mas tentar usar antenas pluton PTX26 2,8 creio que vc vai fecha isso ai sem problema super facio de fechar enlace de ate 61km com eu tenho com esses cartoes e antenas pluton .abraço,

  8. #8

    Padrão

    Citação Postado originalmente por xandemartini Ver Post
    Exato, mas poderia ser deitada também...

    Tenta tirar o modo turbo, normalmente o sinal fica mais ruim com ele ativo. Faz tudo simplezinho pra tentar achar sinal, depois vai tentando melhorar, depois q as duas ponta se "acharem".
    colocar o dipolo na horizontal sem virar a grade?



  9. #9

    Padrão

    ixii eu tava fazendo merda
    manual da antena no link abaxo
    http://www.l-com.com/multimedia/manuals/M_HG5827G.pdf


    eu tinha montado as duas antena com a grade deitada e o pito na horizntal

    cabecao heuehue vo corigir meu erro e volto a postar!

  10. #10

    Padrão

    Bom Gente...

    Arrumei o meu problema.. das antenas... mais seguinte ainda nao fecho o link, coloquei modo 5GHZ normal canal 5805 ... ack dynamic.. tx power 20 e ainda nao fecho.. ja era noite quando inverti as antena e tive q deçer da torre.. mais amanha.. vo tentar alinhar novamente.. será q eh complicado o alinhamento nessa distancia?



  11. #11
    Moderador Avatar de xandemartini
    Ingresso
    Nov 2005
    Localização
    Espumoso, Brazil
    Posts
    2.410
    Posts de Blog
    1

    Padrão

    Citação Postado originalmente por marcosx Ver Post
    Bom Gente...

    Arrumei o meu problema.. das antenas... mais seguinte ainda nao fecho o link, coloquei modo 5GHZ normal canal 5805 ... ack dynamic.. tx power 20 e ainda nao fecho.. ja era noite quando inverti as antena e tive q deçer da torre.. mais amanha.. vo tentar alinhar novamente.. será q eh complicado o alinhamento nessa distancia?
    Bom é ter gente dos 2 lados! A não ser q seja visível a olho nú, aqui no meu enlace de 24 kms eu consigo visualizar os pontos remotos, pois 1 eu vejo a cidade, daí tenho referência, e no outro tem 3 torres de operadoras de celular... Então consigo fazer enlace apenas ajustando de um lado e depois indo lá no outro. Mas se não se enxerga a olho nú ou se não tem pontos de referência, daí fica menos difiícil com 1 em cada torre... Deixe a potência em default, não fixe em 20 dbm!

  12. #12

    Padrão

    Cara Olha so de um lado da pra ver a outra torre a olho nu, so olhe q estranho.. em ambas as torre tem uma omni de 15dbi .. dae de uma torre eu do um scan na omni e acha o sinal da outra omni -90
    mais pelomenos lista o sinal.. ainda mais em 2.4, coloquei defalt..

    revisei cabo e pig..



  13. #13

    Padrão

    Citação Postado originalmente por marcosx Ver Post
    Cara Olha so de um lado da pra ver a outra torre a olho nu, so olhe q estranho.. em ambas as torre tem uma omni de 15dbi .. dae de uma torre eu do um scan na omni e acha o sinal da outra omni -90
    mais pelomenos lista o sinal.. ainda mais em 2.4, coloquei defalt..

    revisei cabo e pig..
    Cara tenta fazer a grade ver o sinal da omni de um lado e ajusta no melhor nivel de sinal ai você coloca a outra antena e tenta pegar o sinal da outra omni.
    Pois as grades só vão se "enxergar" quando tiverem uma de frente pra outra.

  14. #14
    Moderador Avatar de xandemartini
    Ingresso
    Nov 2005
    Localização
    Espumoso, Brazil
    Posts
    2.410
    Posts de Blog
    1

    Padrão

    Citação Postado originalmente por GiluanMoral Ver Post
    Cara tenta fazer a grade ver o sinal da omni de um lado e ajusta no melhor nivel de sinal ai você coloca a outra antena e tenta pegar o sinal da outra omni.
    Pois as grades só vão se "enxergar" quando tiverem uma de frente pra outra.
    Q jeito, se a antena de grade q ele tá usando é 5.8 Ghz?



  15. #15

    Padrão

    eh realmente eh 5.8 a antena q eu uso e as omni 2.4, mais entao elas tem q estar alinhadas mesmo
    eu pensei q mesmo elas um poco fora de rumo iria pegar um sinal tipo -90 mais nao pega nadaaa =(

  16. #16

    Padrão

    Citação Postado originalmente por xandemartini Ver Post
    Q jeito, se a antena de grade q ele tá usando é 5.8 Ghz?
    kkkkkkkkkkkkkkk... Eu li que era em 5.8 só que não lembrei na hora de responder.
    Ele pode usar grades em 2.4 e com isso pegar o alinhamento.

    Se tem visada você pode usar binoculo. um GPS ou um google maps já seria de grande ajuda.
    Você poderia traçar uma linha no maps.

    Cara é o seguinte o sinal poderia aparecer se pelo menos uma tivesse apontada na direção certa.
    Agora se elas estiverem uma apontando pro oeste outra para leste ai fica dificil.



  17. #17

    Padrão

    Citação Postado originalmente por GiluanMoral Ver Post
    kkkkkkkkkkkkkkk... Eu li que era em 5.8 só que não lembrei na hora de responder.
    Ele pode usar grades em 2.4 e com isso pegar o alinhamento.

    Se tem visada você pode usar binoculo. um GPS ou um google maps já seria de grande ajuda.
    Você poderia traçar uma linha no maps.

    Cara é o seguinte o sinal poderia aparecer se pelo menos uma tivesse apontada na direção certa.
    Agora se elas estiverem uma apontando pro oeste outra para leste ai fica dificil.
    Mas é assim que dá certo! Uma a leste apontado para oeste outra a oeste apontado para leste. Hehe. Ok, eu entendi muito bem o que quis dizer.

  18. #18
    Moderador Avatar de xandemartini
    Ingresso
    Nov 2005
    Localização
    Espumoso, Brazil
    Posts
    2.410
    Posts de Blog
    1

    Padrão

    Citação Postado originalmente por marcosx Ver Post
    eh realmente eh 5.8 a antena q eu uso e as omni 2.4, mais entao elas tem q estar alinhadas mesmo
    eu pensei q mesmo elas um poco fora de rumo iria pegar um sinal tipo -90 mais nao pega nadaaa =(
    5.8 Ghz é bem mais "sensível" que 2.4...



  19. #19
    Moderador Avatar de xandemartini
    Ingresso
    Nov 2005
    Localização
    Espumoso, Brazil
    Posts
    2.410
    Posts de Blog
    1

    Padrão

    Citação Postado originalmente por GiluanMoral Ver Post
    kkkkkkkkkkkkkkk... Eu li que era em 5.8 só que não lembrei na hora de responder.
    Ele pode usar grades em 2.4 e com isso pegar o alinhamento.

    Se tem visada você pode usar binoculo. um GPS ou um google maps já seria de grande ajuda.
    Você poderia traçar uma linha no maps.

    Cara é o seguinte o sinal poderia aparecer se pelo menos uma tivesse apontada na direção certa.
    Agora se elas estiverem uma apontando pro oeste outra para leste ai fica dificil.
    GPS é o ideal... e eu q fazem 5 anos q lido com wireless e aprendi há uns 10 dias apenas a apontar as antenas usando o GPS... se tiver um na mão, vc tem o rumo certinho.. As antenas direcionais abrem na média de 3 a 9 graus, mesmo um pouco fora de apontamento deve pegar sinal...

  20. #20

    Padrão

    Então.. fiz o seguinte setei 5GHZ 5Mhz canal 5800 E Bingo Funciono.. mais nao passa nenhum mega heuaehe pig entre 2 a 3ms sinal -93 então eh o alinhamento mesmo neh..
    qual eh o melhor 5ghz ? 5ghz 5mhz ? 5Ghz 10 Mhz ou 5ghz turbo?

    a config de ack preciso mecher? tem alguma coisa q pode ser feito pra otimizar a conexao? com um alinhamento melhor acho q vo conseguir uns 5MB na rede neh?

    Valeu Galeraaa [
    Muitoooo Obrigado!!!!

    to no caminhooo