Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal, tou passando por uma serie de problemas com algumas versões do mikrotik, adquiri uma licença recentemente, e instalei o MK 3.22(só dor de cabeça) e que fique bem claro pra quem quiser instalar a tal versão, claro que toda regra tem sua exceção, mais se eu tivesse pesquisado iria achar outros relatos de problemas com a versão, instalei a versão 3.13 resolveu praticamente todos os problemas...e apareceu outro....

    não consigo de forma alguma fazer Load Balancing, já tentei nth, por rotas, por serviços, setando no prorpio hotspot, e nada, não repassa para o segundo link, o que aconteceu foi que eu acabei tendo que colocar os dois getways como default só que quando um link satura ele muda pra outro fazendo algumas conexões cair, como páginas de banco, msn, orkut, jogos online..


    já tentei de tudo que encontrei aqui no forum, e abro esse post pra saber se alguem já conseguiu configurar um load balance no MK 3.13 se consegui pediria que me disesse como por favor, e assim iremos contribuir com o crescimento do forum..

    um abraço a todos

  2. O loadbalance funciona, mas fique bem claro que é balanceamnto e não soma de link. Com o LB voce terá alguns problemas que deveram ser tratatos individualmente. Como por exemplo, Bancos....



  3. posta suas configuraçoes ai...

  4. se possivel posta ai tuas configurações, porque eu não consegui... obrigado



  5. rapaz se nao soubermos qual a disponibilidade da tua rede nao podemos ajuda-lo configuraçoes proprias ninguem vai por aqui nao






Tópicos Similares

  1. Como se monta web proxy na versao 3.13
    Por mpsnet no fórum Redes
    Respostas: 1
    Último Post: 05-12-2009, 15:07
  2. Possível BUG na versão 3.13
    Por andhy no fórum Redes
    Respostas: 3
    Último Post: 06-09-2009, 01:10
  3. LB NTH NA VERSAO 3.X
    Por shalom_rm no fórum Redes
    Respostas: 3
    Último Post: 04-05-2009, 17:13
  4. Ativar Web Proxy Na Versao 2.8
    Por socrateschalkidis no fórum Redes
    Respostas: 2
    Último Post: 29-03-2007, 00:29
  5. bug na versao 9.3 suse
    Por albertoreboucas no fórum Servidores de Rede
    Respostas: 0
    Último Post: 09-06-2005, 09:23

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L