+ Responder ao Tópico



  1. Boa noite a todos, to com o seguinte problema, quando acesso o mikrotik via winbox ele aparece como se tivesse travado, a tela new terminal fica toda branca e outras coisas tambem, mas ele funciona normalmente, aí eu tenho quetentar umas duas, tres vezes, aí sim ele entra e pode ser alterado algo, alguem ta esteve com esse problema e achou a solução?

  2. Se estiver acessando ele pelo endereço MAC mude e acesse pelo endereço IP.



  3. Citação Postado originalmente por fagnerrodrigues Ver Post
    Boa noite a todos, to com o seguinte problema, quando acesso o mikrotik via winbox ele aparece como se tivesse travado, a tela new terminal fica toda branca e outras coisas tambem, mas ele funciona normalmente, aí eu tenho quetentar umas duas, tres vezes, aí sim ele entra e pode ser alterado algo, alguem ta esteve com esse problema e achou a solução?
    Faça regras de mangle + queue tree para o winbox, isto é questão de velocidade e pode ser também perdas de pacotes.

  4. Citação Postado originalmente por Raniel Ver Post
    Faça regras de mangle + queue tree para o winbox, isto é questão de velocidade e pode ser também perdas de pacotes.


    e como faço isso, esse queue tree ja tenho para p2p, mas como faço esses dois aí?



  5. Coloque isto no mangle:
    Código :
    add chain=output protocol=tcp src-port=8291 action=mark-connection \
         new-connection-mark=WINBOX_FULL passthrough=yes
     
    add chain=output connection-mark=WINBOX_FULL action=mark-packet \
         new-packet-mark=WINBOX_full passthrough=yes
     
    add chain=output connection-mark=WINBOX_FULL action=return
    Isto aqui no queue tree:
    Código :
    add name="WINBOX OUT" parent=global-out packet-mark=WINBOX_full queue=ethernet-default priority=8 max-limit=0 burst-limit=0 burst-threshold=0 burst-time=0s






Tópicos Similares

  1. Problema com o ssh pelo windows !!!
    Por embbr no fórum Servidores de Rede
    Respostas: 1
    Último Post: 01-07-2002, 18:10
  2. problemas com o IMP
    Por marlonfuchs no fórum Servidores de Rede
    Respostas: 0
    Último Post: 27-06-2002, 08:13
  3. problemas iptables
    Por cyberrato no fórum Servidores de Rede
    Respostas: 1
    Último Post: 07-06-2002, 10:47
  4. PHP - novato com problemas !
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 03-06-2002, 20:30
  5. Problemas ao adicionar o samba ao dominio nt
    Por clmr no fórum Servidores de Rede
    Respostas: 0
    Último Post: 23-04-2002, 10:31

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L