+ Responder ao Tópico



  1. Olá pessoal, é o seguinte .tenho um mikrotik configurado com servidor pppoe ,tudo funciona direitinho, em uma rede wireless,o problema é que se alguem conecta na rede e coloca um ip na masma classe ,dns e tal ,navega sem precisar altenticar

  2. da uma força ai galera



  3. Citação Postado originalmente por araguaia Ver Post
    Olá pessoal, é o seguinte .tenho um mikrotik configurado com servidor pppoe ,tudo funciona direitinho, em uma rede wireless,o problema é que se alguem conecta na rede e coloca um ip na masma classe ,dns e tal ,navega sem precisar altenticar
    Usa debian amigo, é bem mais estável e configurável que mikrotik!!

    Respondendo a tua pergunta, deves ter uma opção de amarrar mac e ip para o cara pder sair pra internet... dá uma olhada nisso!

    Abraços

  4. EXPERIMETE UTILIZAR HOTSPOT VC VAI VER A MAIOR DIFERENÇA........
    Arquivos Anexos Arquivos Anexos



  5. faz authenticar com ppoe....






Tópicos Similares

  1. NAO CONSIGO ACESSAR SERVIDOR FTP... ME AJUDEM!!!
    Por no fórum Servidores de Rede
    Respostas: 15
    Último Post: 29-11-2002, 23:56
  2. Wine me ajudem!!Urgente!!
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 25-11-2002, 10:26
  3. me ajudem
    Por Katayama no fórum Servidores de Rede
    Respostas: 3
    Último Post: 07-11-2002, 16:56
  4. Iniciação em Linux me ajudem!!!
    Por Raie no fórum Linguagens de Programação
    Respostas: 5
    Último Post: 03-11-2002, 06:33
  5. Me ajudem!! URGENTE!!!! Filtros de Impressão!!!!
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 16-08-2002, 16:41

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L