Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Ola pessoal

    Comprei um Nanostation2 e ao configurar ele como modo cliente ele acha o ap mas até ai tudo bem, mas quando eu mando ele conectar no ap ele não conecta, alguem ai sabe me dizer o que pode ser?...

    desde ja fico grato Valdecy

  2. Citação Postado originalmente por telworld Ver Post
    Ola pessoal

    Comprei um Nanostation2 e ao configurar ele como modo cliente ele acha o ap mas até ai tudo bem, mas quando eu mando ele conectar no ap ele não conecta, alguem ai sabe me dizer o que pode ser?...

    desde ja fico grato Valdecy
    Amigo, coloque ela como "station", e manda conectar.. se não conectar, provavelmente o mac dela não está autorizado no seu ap.
    Otimo aparelho, facil configuração e excelente desempenho.

    obs.(porque station? nos meus testes aqui, foi a melhor forma que ela trabalhou, e ainda você consegue pingar dela, para o ap.)



  3. Citação Postado originalmente por ddllss Ver Post
    Amigo, coloque ela como "station", e manda conectar.. se não conectar, provavelmente o mac dela não está autorizado no seu ap.
    Otimo aparelho, facil configuração e excelente desempenho.

    obs.(porque station? nos meus testes aqui, foi a melhor forma que ela trabalhou, e ainda você consegue pingar dela, para o ap.)

    Então amigo foi feito tudo isso q vc se refere-se acima mas mesmo assim ta havendo o problema, não sei dizer pq mas vou de novo tentar...
    fico grato pela dica tem um otimo dia

    obrigado Valdecy

  4. Bom dia

    alguns Nanostation estão com algum tipo de problema no firmware , mas é simples resolver esse
    problema faça o download do firmware no site Ubiquiti Networks, Inc. e faça a atualização do seu radio

    INF !-.+!



  5. Pessoal boa noite
    Alguem habilita a mim ajudar,pois ja fiz todas as tentativas ja atualizei o firmware mas mesmo assim o nano2 nao conecta na central o radio da central e um Ap Router Wr-254
    Desde ja agradeço






Tópicos Similares

  1. Não consigo configurar firewall
    Por buosinet no fórum Servidores de Rede
    Respostas: 5
    Último Post: 29-11-2004, 19:09
  2. Duvida para configurar proxy e Dns
    Por vandoribeiro no fórum Servidores de Rede
    Respostas: 3
    Último Post: 09-08-2003, 16:10
  3. Configurar E-mails
    Por BaNdIt no fórum Servidores de Rede
    Respostas: 0
    Último Post: 09-09-2002, 17:00
  4. como configurar perl-5.6.1
    Por haysar no fórum Servidores de Rede
    Respostas: 1
    Último Post: 14-06-2002, 22:39
  5. Não consigo configurar firewall
    Por buosinet no fórum Servidores de Rede
    Respostas: 1
    Último Post: 28-03-2002, 21:44

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L