Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Preciso de ajuda, estou perdendo meus clientes.

    Pessoal, por favor, todas as sugestões serão bem vindas, mas não posso gastar, não disponho de dinheiro, pois meu "provedor" é o meu sustento, sou ilegal, peço desculpas aos legalizados, mas pagar quase R$ 12.000 em uma licença, é impossível para mim. Aqui onde moro existem mais de 100 provedores, e acho que apenas um é legalizado. Mesmo eu sendo ilegal, se alguém estiver disposto a me ajudar eu agradeço.

    Tenho esse provedor a um ano, onde moro não tem ADSL, envio o ADSL da casa de um cunhado, distante uns 3.5km daqui, visada praticamente direta, fechei esse link em 2.4 com as antenas na horizontal, com um AP D-link DWL-G700AP enviando e uma plaquinha D-Link G520 recebendo em meu MK, nunca tive problemas, o sinal no MK ficava -67 variando um pouco, mas era perfeito, chegavam meus 2MB ADSL tranquilo aqui, mas a uns 45 dias, começei a perder pacotes, tem hora que perco direto, por minutos, e do nada melhora, depois volta a ficar ruim, não tem hora, pode ser de manhã, ou a noite, pode ter 01 cliente no MK ou 20, é inexplicável. Já troquei tudo, Antena de grade 25DB, coloquei duas aquario, uma enviando e outra recebendo, troquei o AP que envia por um Zinwell G120, coloquei um G220 no lugar da plaquinha G520 que recebe, troquei Pigtails, canal, levantei a antena, enfim troquei TUDO. Consegui melhorar o sinal para -58 mas o defeito continua.

    Li aqui no fórum, que o G120 as vezes dá a louca e perde pacotes do nada, tenho os seguintes APs, aqui que posso colocar pra enviar. Um GTS 78-0454ARB, Um TP-Link TL-WR542G, Um D-link DL-524 e a opção de virar as antenas para a vertical, pelo que ví aqui na minha cidade, horizontal é mais usado. Tenho 40 clientes, mas eles estão no MK, depois do link, isso influência? Faço controle de conexões simultâneas. Enfim, antes funcionava e agora não funciona. Apenas durante a madrugada fica 90% bom. Por favor quem puder me ajudar eu agradeço antecipadamente.

  2. #2

    Padrão

    Amigo, voce tera que gastar um pouquinho sim, mas as suas dores de cabeça acabarão.
    Comprei dois NanoStation5, coloque um em cada ponta fazendo esse PTP, garanto que funcionará, deve ter muita interferencia, ja que voce disse que sao 100 provedores.



  3. #3

    Padrão

    Use um radio 5.8 com antenas de disco (2x preço da 2.4) na ponta do mikrotilk coloque uma plaquinha 5.8 para fechar o ptp. Seus problemas acabarão!

  4. #4

    Padrão

    Amigo e complicado vc nw querer gastar ate pq vendo q esse e seu ganha pao, compensa vc investir algum dinheiro p/ poder ter a volta disso em rendimento tranquilo.

    Primeira coisa q vejo e um possivel problema na frequancia q vc utiliza no seu PTP. 2.4 hj em dia e muito utilizado e recomendo vc a utilizar a frequencia de 5.8 p/ seu PTP ja q vc disse q existem mais de 100 provedores onde vc mora.

    P/ fazer esse PTP em 5.8 o ideal seria vc colocar um par de Routerboard 411 com cartoes R52H. Agora vc pode usar as nano como o nosso amigo indicou tb.

    Mas pense bem sobre gastar pois na realidade vc estara investindo em seu ganha pao!!

    Abraco



  5. #5

    Padrão

    Citação Postado originalmente por SgtoMarlthon Ver Post
    Pessoal, por favor, todas as sugestões serão bem vindas, mas não posso gastar, não disponho de dinheiro, pois meu "provedor" é o meu sustento, sou ilegal, peço desculpas aos legalizados, mas pagar quase R$ 12.000 em uma licença, é impossível para mim. Aqui onde moro existem mais de 100 provedores, e acho que apenas um é legalizado. Mesmo eu sendo ilegal, se alguém estiver disposto a me ajudar eu agradeço.

    Tenho esse provedor a um ano, onde moro não tem ADSL, envio o ADSL da casa de um cunhado, distante uns 3.5km daqui, visada praticamente direta, fechei esse link em 2.4 com as antenas na horizontal, com um AP D-link DWL-G700AP enviando e uma plaquinha D-Link G520 recebendo em meu MK, nunca tive problemas, o sinal no MK ficava -67 variando um pouco, mas era perfeito, chegavam meus 2MB ADSL tranquilo aqui, mas a uns 45 dias, começei a perder pacotes, tem hora que perco direto, por minutos, e do nada melhora, depois volta a ficar ruim, não tem hora, pode ser de manhã, ou a noite, pode ter 01 cliente no MK ou 20, é inexplicável. Já troquei tudo, Antena de grade 25DB, coloquei duas aquario, uma enviando e outra recebendo, troquei o AP que envia por um Zinwell G120, coloquei um G220 no lugar da plaquinha G520 que recebe, troquei Pigtails, canal, levantei a antena, enfim troquei TUDO. Consegui melhorar o sinal para -58 mas o defeito continua.

    Li aqui no fórum, que o G120 as vezes dá a louca e perde pacotes do nada, tenho os seguintes APs, aqui que posso colocar pra enviar. Um GTS 78-0454ARB, Um TP-Link TL-WR542G, Um D-link DL-524 e a opção de virar as antenas para a vertical, pelo que ví aqui na minha cidade, horizontal é mais usado. Tenho 40 clientes, mas eles estão no MK, depois do link, isso influência? Faço controle de conexões simultâneas. Enfim, antes funcionava e agora não funciona. Apenas durante a madrugada fica 90% bom. Por favor quem puder me ajudar eu agradeço antecipadamente.

    Rapaz, compre 2 NanoStation5 um em cada ponta e resolverá seu problema, não precisa de mais nada, o seu problema pode ser o seguinte... você está usando a frequencia 2.4 e pode ter um desses 100 provedores que está estrapolando a potência e com isso está dando muita inteferência.


    Você vai gastar no total de R$ 634,00 um valor justo e não terá mais dor de cabeça.

    MercadoLivre: NANOSTATION5 - 5.8GHZ UBIQUITI COM ANTENA 14DBI + NF - R$ 317.00

  6. #6

    Padrão

    Muito obrigado pelas dicas, pelo que estou vendo não tem jeito, virar as antenas para a vertical ou botar um AP com Chip Atheros não vai resolver meu problema. Eu pensei que funcionaria pq em algumas horas do dia, o link fica bom.



  7. #7

    Wink 5.8Ghz é a solução

    Alguem colocou amplificador de sinal, o que esta causando a interferencia!

    Siga o conselho de nossos amigos! troque os equipamentos do PTP por 5.8 Ghz

  8. #8

    Padrão

    Citação Postado originalmente por netleandromt Ver Post
    Amigo, voce tera que gastar um pouquinho sim, mas as suas dores de cabeça acabarão.
    Comprei dois NanoStation5, coloque um em cada ponta fazendo esse PTP, garanto que funcionará, deve ter muita interferencia, ja que voce disse que sao 100 provedores.

    é isso mesmo que o amigo disse, o nano5 se adapta muito bem a essa sua necessidade, agora se vc tiver um contato que vai para o paraguay lá sai muito mais barato



  9. #9

    Padrão

    [QUOTE=SgtoMarlthon;397019]Pessoal, por favor, todas as sugestões serão bem vindas, mas não posso gastar, não disponho de dinheiro, pois meu "provedor" é o meu sustento, sou ilegal, peço desculpas aos legalizados, mas pagar quase R$ 12.000 em uma licença, é impossível para mim. Aqui onde moro existem mais de 100 provedores, e acho que apenas um é legalizado. Mesmo eu sendo ilegal, se alguém estiver disposto a me ajudar eu agradeço.

    Brow, bom dia;
    seu problema é so interferencia... vc tem 2 opções..
    1º fazer o que o Edilson souza disse. que o mais viavel e mais barato..
    2º coloca uma rb no lugar do radio dlink ou compra a licença do c3 para seu dlink com para que vc possa usar canais fechado em 2.4 que ai vc fica livre de interferencia, tipo canal 2483, sacou.. pra isso seu servidor deve estar aptos a aceita superchannal... se sua mk for crackead level 6 ele aceita senão vc vai ter que compra a licença superchannal, custa uns 50,00

  10. #10

    Padrão

    2º coloca uma rb no lugar do radio dlink ou compra a licença do c3 para seu dlink com para que vc possa usar canais fechado em 2.4 que ai vc fica livre de interferencia, tipo canal 2483, sacou.. pra isso seu servidor deve estar aptos a aceita superchannal... se sua mk for crackead level 6 ele aceita senão vc vai ter que compra a licença superchannal, custa uns 50,00[/QUOTE]

    Amigo, no AP TP-Link se eu tenho até o canal 13, e na plaquinha D-Link G520 eu tenho esse super channel, é disso que vc ta falando?
    Só uma curiosidade, agora está chovendo aqui, e o sinal está ótimo, engraçado isso né?



  11. #11

    Padrão

    Citação Postado originalmente por SgtoMarlthon Ver Post
    2º coloca uma rb no lugar do radio dlink ou compra a licença do c3 para seu dlink com para que vc possa usar canais fechado em 2.4 que ai vc fica livre de interferencia, tipo canal 2483, sacou.. pra isso seu servidor deve estar aptos a aceita superchannal... se sua mk for crackead level 6 ele aceita senão vc vai ter que compra a licença superchannal, custa uns 50,00
    Amigo, no AP TP-Link se eu tenho até o canal 13, e na plaquinha D-Link G520 eu tenho esse super channel, é disso que vc ta falando?
    Só uma curiosidade, agora está chovendo aqui, e o sinal está ótimo, engraçado isso né?[/QUOTE]

    Sinais de RF tende a melhorar em tempo chuvo.. o contrario do quem o pessoal fala na verdade em dias muitos quente que o sinal peder...
    O que acontece que dizem que Wifi cai quando chove e por alguns disenformado não isolam os conectores das torres e cliente e quando chove entra agua e fecha curto e mata o sinal..
    Sim e para usar o canal 13 por ex.. isso era melhorar.. um pouco mais o ideal e vc usar uma mk com superchannal e canais mais altos..

  12. #12



  13. #13

    Padrão

    amigo, você já verificou o modem adsl? Se ele estiver com problemas ......, já ocorreu algo parecido comigo.

    abraços

  14. #14

    Padrão

    Bom dia colega,

    O seu problema é simples, precisa de um bom ptp e experiencia no que trabalha, coloca ptp em 5.8, ate mesmo usar nano5 vai suprir suas necessidades, outra dica minha é o seguinte, trabalha com equipamentos de qualidade, pois tera menos ordem de serviço, e mais qualidade, e nao esqueça, na medida que seus clientes aumentam vc tera que investir nos equipamentos, e faça isso do jeito correto, pois caso contrario irá realmente perder seu ganha pão, não compra equipamentos apenas por preço, faça um prejetinho aí, e calcula realmente o que vai usar, fica melhor e mais confiavel em questão de investimento.
    boa sorte



  15. #15

    Padrão Estou testando

    Pessoal, não é teimosia não, é falta de dinheiro mesmo, por isso, tentei colocar o AP TP-Link no Lugar do Zinwell G120 transmitindo, e estou pingando a 15 horas sem perda de pacotes e recebendo meus 2MB perfeitos, hoje está fazendo SOL :-) e está bom ainda, não digo que está resolvido, pq das outras vezes era assim tb, eu arrumava e depois de um ou dois dias o problema voltava, eu posto aqui se ficou bom de vez assim que eu confirmar isso. Eu acho que o TP-Link fechou melhor por ter o chip altheros, a qualidade do sinal tb está em 95%. Abraços a todos, e não me abandonem :-) e Vou seguir o conselho de vcs mesmo que meu problema esteja resolvido, vou começar a juntar dinheiro pra comprar os dois Nanostation. Abraços a todos.

  16. #16

    Padrão

    Citação Postado originalmente por SgtoMarlthon Ver Post
    Pessoal, não é teimosia não, é falta de dinheiro mesmo, por isso, tentei colocar o AP TP-Link no Lugar do Zinwell G120 transmitindo, e estou pingando a 15 horas sem perda de pacotes e recebendo meus 2MB perfeitos, hoje está fazendo SOL :-) e está bom ainda, não digo que está resolvido, pq das outras vezes era assim tb, eu arrumava e depois de um ou dois dias o problema voltava, eu posto aqui se ficou bom de vez assim que eu confirmar isso. Eu acho que o TP-Link fechou melhor por ter o chip altheros, a qualidade do sinal tb está em 95%. Abraços a todos, e não me abandonem :-) e Vou seguir o conselho de vcs mesmo que meu problema esteja resolvido, vou começar a juntar dinheiro pra comprar os dois Nanostation. Abraços a todos.
    Amigo teu problema é interferencia e gargalo no teu radio q manda sinal, faz algumas economias e coloca um para de NS5, voce vai durmir mais tranquilo e tera como ampliar seu provedor.



  17. #17

    Cool

    Citação Postado originalmente por netleandromt Ver Post
    Amigo, voce tera que gastar um pouquinho sim, mas as suas dores de cabeça acabarão.
    Comprei dois NanoStation5, coloque um em cada ponta fazendo esse PTP, garanto que funcionará, deve ter muita interferencia, ja que voce disse que sao 100 provedores.

    Concordo, com ns5 é muito mais dificil interferencia,pois trabalha em frequencia 5.8ghz, e se tem visada legal há, casos de pessoas que usam o ns5 com antena a própria antena integrada para distancias de 4,0km (isso o que eu ouvi falar, acho que é verdade). se possivel troca a ap da estação principal po rum nanostation 2 + antena omni de 15dbi, com isso terá um bom sistema.
    Última edição por beirsdorf; 23-04-2009 às 16:00.

  18. #18

    Padrão !!!!!!!!!

    Citação Postado originalmente por beirsdorf Ver Post
    Concordo, com ns5 é muito mais dificil interferencia,pois trabalha em frequencia 5.8ghz, e se tem visada legal há, casos de pessoas que usam o ns5 com antena a própria antena integrada para distancias de 4,0km (isso o que eu ouvi falar, acho que é verdade). se possivel troca a ap da estação principal po rum nanostation 2 + antena omni de 15dbi, com isso terá um bom sistema.
    Nano 5 = sem dor de cabeça !!!!!!!!



  19. #19

    Padrão Amigos

    Realmente, pelo que eu tenho visto é interferência mesmo, coloquei o TP-Link e setei canal 11 ficou muito bom, mas depois de funcionar por umas 20 horas sem prego, deu pau de novo, não era como antes mas começou a perder, então setei canal 13 e agora está 100%, se eu virar a antenas para avertical não seria melhor? já q aqui usam mais horizontal. Já começei a juntar o dinheiro dos Nanostation :-)

  20. #20
    eletrocompprovider
    Visitante

    Smile

    Citação Postado originalmente por SgtoMarlthon Ver Post
    Pessoal, por favor, todas as sugestões serão bem vindas, mas não posso gastar, não disponho de dinheiro, pois meu "provedor" é o meu sustento, sou ilegal, peço desculpas aos legalizados, mas pagar quase R$ 12.000 em uma licença, é impossível para mim. Aqui onde moro existem mais de 100 provedores, e acho que apenas um é legalizado. Mesmo eu sendo ilegal, se alguém estiver disposto a me ajudar eu agradeço.

    Tenho esse provedor a um ano, onde moro não tem ADSL, envio o ADSL da casa de um cunhado, distante uns 3.5km daqui, visada praticamente direta, fechei esse link em 2.4 com as antenas na horizontal, com um AP D-link DWL-G700AP enviando e uma plaquinha D-Link G520 recebendo em meu MK, nunca tive problemas, o sinal no MK ficava -67 variando um pouco, mas era perfeito, chegavam meus 2MB ADSL tranquilo aqui, mas a uns 45 dias, começei a perder pacotes, tem hora que perco direto, por minutos, e do nada melhora, depois volta a ficar ruim, não tem hora, pode ser de manhã, ou a noite, pode ter 01 cliente no MK ou 20, é inexplicável. Já troquei tudo, Antena de grade 25DB, coloquei duas aquario, uma enviando e outra recebendo, troquei o AP que envia por um Zinwell G120, coloquei um G220 no lugar da plaquinha G520 que recebe, troquei Pigtails, canal, levantei a antena, enfim troquei TUDO. Consegui melhorar o sinal para -58 mas o defeito continua.

    Li aqui no fórum, que o G120 as vezes dá a louca e perde pacotes do nada, tenho os seguintes APs, aqui que posso colocar pra enviar. Um GTS 78-0454ARB, Um TP-Link TL-WR542G, Um D-link DL-524 e a opção de virar as antenas para a vertical, pelo que ví aqui na minha cidade, horizontal é mais usado. Tenho 40 clientes, mas eles estão no MK, depois do link, isso influência? Faço controle de conexões simultâneas. Enfim, antes funcionava e agora não funciona. Apenas durante a madrugada fica 90% bom. Por favor quem puder me ajudar eu agradeço antecipadamente.
    Vc esta com interferência nas freqüências de 2.4 têm ta colocar o teu ponto a ponto no canal 14 mas o certo é passar para 5.8.