Página 1 de 5 12345 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal, por favor, todas as sugestões serão bem vindas, mas não posso gastar, não disponho de dinheiro, pois meu "provedor" é o meu sustento, sou ilegal, peço desculpas aos legalizados, mas pagar quase R$ 12.000 em uma licença, é impossível para mim. Aqui onde moro existem mais de 100 provedores, e acho que apenas um é legalizado. Mesmo eu sendo ilegal, se alguém estiver disposto a me ajudar eu agradeço.

    Tenho esse provedor a um ano, onde moro não tem ADSL, envio o ADSL da casa de um cunhado, distante uns 3.5km daqui, visada praticamente direta, fechei esse link em 2.4 com as antenas na horizontal, com um AP D-link DWL-G700AP enviando e uma plaquinha D-Link G520 recebendo em meu MK, nunca tive problemas, o sinal no MK ficava -67 variando um pouco, mas era perfeito, chegavam meus 2MB ADSL tranquilo aqui, mas a uns 45 dias, começei a perder pacotes, tem hora que perco direto, por minutos, e do nada melhora, depois volta a ficar ruim, não tem hora, pode ser de manhã, ou a noite, pode ter 01 cliente no MK ou 20, é inexplicável. Já troquei tudo, Antena de grade 25DB, coloquei duas aquario, uma enviando e outra recebendo, troquei o AP que envia por um Zinwell G120, coloquei um G220 no lugar da plaquinha G520 que recebe, troquei Pigtails, canal, levantei a antena, enfim troquei TUDO. Consegui melhorar o sinal para -58 mas o defeito continua.

    Li aqui no fórum, que o G120 as vezes dá a louca e perde pacotes do nada, tenho os seguintes APs, aqui que posso colocar pra enviar. Um GTS 78-0454ARB, Um TP-Link TL-WR542G, Um D-link DL-524 e a opção de virar as antenas para a vertical, pelo que ví aqui na minha cidade, horizontal é mais usado. Tenho 40 clientes, mas eles estão no MK, depois do link, isso influência? Faço controle de conexões simultâneas. Enfim, antes funcionava e agora não funciona. Apenas durante a madrugada fica 90% bom. Por favor quem puder me ajudar eu agradeço antecipadamente.

  2. Amigo, voce tera que gastar um pouquinho sim, mas as suas dores de cabeça acabarão.
    Comprei dois NanoStation5, coloque um em cada ponta fazendo esse PTP, garanto que funcionará, deve ter muita interferencia, ja que voce disse que sao 100 provedores.



  3. Use um radio 5.8 com antenas de disco (2x preço da 2.4) na ponta do mikrotilk coloque uma plaquinha 5.8 para fechar o ptp. Seus problemas acabarão!

  4. Amigo e complicado vc nw querer gastar ate pq vendo q esse e seu ganha pao, compensa vc investir algum dinheiro p/ poder ter a volta disso em rendimento tranquilo.

    Primeira coisa q vejo e um possivel problema na frequancia q vc utiliza no seu PTP. 2.4 hj em dia e muito utilizado e recomendo vc a utilizar a frequencia de 5.8 p/ seu PTP ja q vc disse q existem mais de 100 provedores onde vc mora.

    P/ fazer esse PTP em 5.8 o ideal seria vc colocar um par de Routerboard 411 com cartoes R52H. Agora vc pode usar as nano como o nosso amigo indicou tb.

    Mas pense bem sobre gastar pois na realidade vc estara investindo em seu ganha pao!!

    Abraco



  5. Citação Postado originalmente por SgtoMarlthon Ver Post
    Pessoal, por favor, todas as sugestões serão bem vindas, mas não posso gastar, não disponho de dinheiro, pois meu "provedor" é o meu sustento, sou ilegal, peço desculpas aos legalizados, mas pagar quase R$ 12.000 em uma licença, é impossível para mim. Aqui onde moro existem mais de 100 provedores, e acho que apenas um é legalizado. Mesmo eu sendo ilegal, se alguém estiver disposto a me ajudar eu agradeço.

    Tenho esse provedor a um ano, onde moro não tem ADSL, envio o ADSL da casa de um cunhado, distante uns 3.5km daqui, visada praticamente direta, fechei esse link em 2.4 com as antenas na horizontal, com um AP D-link DWL-G700AP enviando e uma plaquinha D-Link G520 recebendo em meu MK, nunca tive problemas, o sinal no MK ficava -67 variando um pouco, mas era perfeito, chegavam meus 2MB ADSL tranquilo aqui, mas a uns 45 dias, começei a perder pacotes, tem hora que perco direto, por minutos, e do nada melhora, depois volta a ficar ruim, não tem hora, pode ser de manhã, ou a noite, pode ter 01 cliente no MK ou 20, é inexplicável. Já troquei tudo, Antena de grade 25DB, coloquei duas aquario, uma enviando e outra recebendo, troquei o AP que envia por um Zinwell G120, coloquei um G220 no lugar da plaquinha G520 que recebe, troquei Pigtails, canal, levantei a antena, enfim troquei TUDO. Consegui melhorar o sinal para -58 mas o defeito continua.

    Li aqui no fórum, que o G120 as vezes dá a louca e perde pacotes do nada, tenho os seguintes APs, aqui que posso colocar pra enviar. Um GTS 78-0454ARB, Um TP-Link TL-WR542G, Um D-link DL-524 e a opção de virar as antenas para a vertical, pelo que ví aqui na minha cidade, horizontal é mais usado. Tenho 40 clientes, mas eles estão no MK, depois do link, isso influência? Faço controle de conexões simultâneas. Enfim, antes funcionava e agora não funciona. Apenas durante a madrugada fica 90% bom. Por favor quem puder me ajudar eu agradeço antecipadamente.

    Rapaz, compre 2 NanoStation5 um em cada ponta e resolverá seu problema, não precisa de mais nada, o seu problema pode ser o seguinte... você está usando a frequencia 2.4 e pode ter um desses 100 provedores que está estrapolando a potência e com isso está dando muita inteferência.


    Você vai gastar no total de R$ 634,00 um valor justo e não terá mais dor de cabeça.

    MercadoLivre: NANOSTATION5 - 5.8GHZ UBIQUITI COM ANTENA 14DBI + NF - R$ 317.00






Tópicos Similares

  1. ESTOU COM UM PROBLEMA DE PING ALTO NOS MEUS CLIENTES.
    Por brunofaglioni no fórum Redes
    Respostas: 6
    Último Post: 18-05-2011, 11:54
  2. Preciso de ajuda clientes clonando MAC
    Por nattus no fórum Redes
    Respostas: 16
    Último Post: 25-02-2009, 10:54
  3. Respostas: 5
    Último Post: 04-02-2009, 02:10
  4. Respostas: 20
    Último Post: 16-11-2006, 11:38
  5. Respostas: 30
    Último Post: 06-07-2005, 07:05

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L