+ Responder ao Tópico



  1. #1

    Padrão PC-AP com ping muito alto na Wlan 2

    Olá amigos do forum, até onde eu tive condições eu cheguei, agora fica para os mais experientes me darem uma ajuda.

    A situação é a seguinte, montei um PC-AP com 3 placas Wireless um mini-pci em 5.8 e duas samsung 2400p para os clientes, acontece é que somente a Wlan 1 navega numa boa e quando eu tento navegar pela Wlan 2 o ping fica em torno de 3000ms

    Todos os clientes estão por enquanto pendurados na primeira placa e isso tá matando a rede

    Ja pesquisei bastante no forum e não encontrei nada a respeito

    detalhe: eu não trabalho em Bridge, portanto cada placa trabalha em uma faixa de ip.

    quem puder me dar um Help fico muito agradecido.

  2. #2
    xargs -n 1 kill -9 Avatar de sergio
    Ingresso
    Jan 2004
    Localização
    Capital do Triângulo
    Posts
    5.202
    Posts de Blog
    9

    Padrão

    Como não encontrou nada pesquisando no forum??

    O que mais tem é tópico sobre problemas de latência alta, cabos/conectores com problemas, clientes com problemas em seus equipamentos, etc, etc....

    Se quiser uma ajuda sem "achismos", descreva a topologia, poste informações significantes dos clientes, dos APs, da topologia como um todo.



  3. #3

    Padrão

    Especifico so bre meu problema não achei no forum.

    Problema com cabo e antena não tenho, até porque do nada a rede fica normal e navega bem só que por muito pouco tempo, então o ping sobe ficando impossivel de até mesmo se conectar no radio pelo Winbox.

  4. #4
    xargs -n 1 kill -9 Avatar de sergio
    Ingresso
    Jan 2004
    Localização
    Capital do Triângulo
    Posts
    5.202
    Posts de Blog
    9

    Padrão

    Então... quais os dados você informou aqui, sobre suas configurações para que alguém possa comentar?

    Poderia enumerar N opções, chutando para tudo que é lado, sobre o seu problema específico, mas sem dados isto é algo muito improdutivo.

    Conforme mencionei, descreva sua topologia, envie as configurações, descreva como os problemas se apresentam. Se fizer uma boa pergunta, tenha certeza que receberás uma boa resposta.



  5. #5

    Padrão

    Troca a essa placa que tá dando ping alto, ela ta baratinha, (50 reais).

    Sem informações, é o maximo que da pra te ajudar.

  6. #6

    Padrão

    Como dito por Sergio, pode ser varias coisas amigo.

    Ja testou trocar a placa de Slot?
    Ja revisou o pigtail?
    Sua fonte tem potencia pra suportar seu hardware...
    ...

    Boa sorte, ja passei por situações severas sei o quanto é ruim...



  7. #7
    Eng. Eletricista/Eletrôni Avatar de MarceloGOIAS
    Ingresso
    Feb 2007
    Localização
    Goiânia
    Posts
    2.120
    Posts de Blog
    2

    Padrão

    1) Ponha uma fonte boa, potência real;
    2) está usando omni?
    3) há muita interferência em sua região?
    4) cabo RGC58 ou RGC213 longo?
    5) em último caso substitua a placa-mãe, pois talvez os slots PCI não estejam suprindo com tensão e corrente necessárias às 3 placas.