+ Responder ao Tópico



  1. Boa tarde a todos, estou com problemas no hotspot do Mikrotik para pc, versões 2.9.27 e testei também com a 2.9.51 e em ambas se apresentou o mesmo problema, para configurá-los segui esta video aula que encontrei aqui mesmo no fórum Vídeo aula Hotspot (adsl, speedy e virtua) , mais vamos ao problema minha conexão é da speedy provedores que eu uso Terra e Uol, tenho 30 clientes e resolvi colocar o Mikrotik PC nas versões que já citei acima, de inicio funcionalidade normal 100%, mais após 1 dia de uso se apresenta meu drama ele bloqueia o acesso dos usuários a determinados sites e fóruns, exemplo site do Banco do Brasil e este fórum também muitas vezes não descreve o código do bloqueio e em outras dá erro 403 do Mikrotik de web proxy, alguém aqui já passou por isso??? Já troquei de PC, de versão e o problema persiste caso alguém tenha uma solução peço que me de uma ajuda, pois estou meio perdida sem saber mais o que fazer.

  2. Posta suas configurações de proxy, principalmente a aba "access".



  3. Tava com esse problema e tirei a opção use peer DNS e setei o dns manualmente da optiglobe não ta dando mais problema . Va em IP/DNS/SETINGS e coloque 200.185.6.131 e 200.185.6.163 e analise se o problema para.






Tópicos Similares

  1. necessito drasticamente de ajuda !!!
    Por delazeri494 no fórum Redes
    Respostas: 19
    Último Post: 13-09-2008, 21:09
  2. Necessito de Ajuda com SQUID !!!!
    Por H_Franzin no fórum Servidores de Rede
    Respostas: 11
    Último Post: 03-09-2005, 20:45
  3. Preciso de Ajuda!!!
    Por no fórum Servidores de Rede
    Respostas: 5
    Último Post: 08-12-2002, 11:13
  4. sou iniciante e preciso de ajuda
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 11-10-2002, 06:12
  5. sou iniciante e preciso de ajuda
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 19-09-2002, 00:48

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L