Página 1 de 6 12345 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Senhores,
    Hoje fui fazer um upgrade no meu servidor por precaução devido ao tempo de uso, pois bem:
    Comprei uma placa mãe Asus p5kpl-am, memória kingston 800mhz 2GB, processador Celeron 430 1.8Gb, montei e funcionou tudo direitinho, mas quando fui instalar o mk 2.9.27 deu um "fatal error" no kermel ou sei lá o que.
    Instalei o mk usando outro pc e passei ele instalado para o pc montado e deu o mesmo erro.
    Estou achando que o problema pode ser no processador que é de 64bits, mas ouvi falar que 64bits aceita 32bits.
    Bem, se não for isso não sei o que pode ser.
    Se alguem souber o que está acontecendo ou passou por algo parecido me auxilie a resolver este problema.
    Conto com a sabedoria dos senhores usuários do Under.

  2. Boa noite cleyton19

    Então passei por um problema semelhante, esta com meu server rodando a mais de 1 ano e meio sem dar problemas mas nas ultimas semanas começou a travar e coisa e tal então resolvi trocar o pc antes usava um duron 900, 750 ram e hd 160 gb com mk 2.9.50 e agora passei pra um dual core 2.4, 2 giga ram kingston, hd 250 gb , só que no meu caso eu ja estava pensando em trocar tambem a versão instalei a versão original do mk 3.20 paguei 285,00 mas posso te dizer que ta rodando muito bem é outra vida... falei com um pessoal que teve um problema parecido com o seu e eles me aconselharão a trocar o pc e a versão do mk então foi isto que fiz

    sugiro vc fazer o mesmo se tiver a oportunidade vale a pena

    abraços



  3. Esse PC tá bom, testa o HD com o HD Tune pra ver se tá defeituoso.

    E se puder grava o CD com o MK na velocidade minima.

  4. Citação Postado originalmente por lipeiori Ver Post
    Esse PC tá bom, testa o HD com o HD Tune pra ver se tá defeituoso.

    E se puder grava o CD com o MK na velocidade minima.
    Amigo, se fez esse investimento pode comprar um licença MK... faça isso e resolverá seu problema.

    Uma licença level 4 custa apenas R$ 105,00 MikrotikBrasil :: Inicial

    Abraço.



  5. Citação Postado originalmente por jeanfrank Ver Post
    Boa noite cleyton19

    Então passei por um problema semelhante, esta com meu server rodando a mais de 1 ano e meio sem dar problemas mas nas ultimas semanas começou a travar e coisa e tal então resolvi trocar o pc antes usava um duron 900, 750 ram e hd 160 gb com mk 2.9.50 e agora passei pra um dual core 2.4, 2 giga ram kingston, hd 250 gb , só que no meu caso eu ja estava pensando em trocar tambem a versão instalei a versão original do mk 3.20 paguei 285,00 mas posso te dizer que ta rodando muito bem é outra vida... falei com um pessoal que teve um problema parecido com o seu e eles me aconselharão a trocar o pc e a versão do mk então foi isto que fiz

    sugiro vc fazer o mesmo se tiver a oportunidade vale a pena

    abraços
    mas será que resolve mesmo só trocar a versão do mk, estou preocupado se há ou não incompatibilidade com o processador celeron






Tópicos Similares

  1. Placa de rede onboard em servidor Mikrotik
    Por Poemander no fórum Mikrotik
    Respostas: 4
    Último Post: 31-08-2017, 22:18
  2. Como liberar uma porta em servidor mikrotik
    Por wallaceluiz2 no fórum Redes
    Respostas: 3
    Último Post: 19-11-2014, 08:47
  3. Respostas: 4
    Último Post: 15-08-2010, 21:14
  4. Respostas: 6
    Último Post: 20-07-2009, 16:22
  5. Respostas: 10
    Último Post: 25-01-2008, 23:06

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L