+ Responder ao Tópico



  1. #1

    Padrão Instalacao nova travando no upload de backup

    Bom dia, eu instalei um novo servidor com a versao 2.97 e tudo ocorreu bem na instalacao,
    tenho um backup de meu outro servidor de 2.4 mb, e toda vez que tento fazer o upload deste arquivo para fazer a restauracao o mk trava, as vezes trva com 400kb outras com 800kb e nao consigo fazer esse upload.
    Js troquei o hd do servidor e o problema continuou.
    Akguem tem ideia doque pode ser?
    Obrigado

  2. #2

    Padrão

    O ideal é você exportar e importar as configurações individualmente, sem usar o .backup.
    Mas no teu caso você pode usar um cliente ftp para enviar, por seu mikrotik ser cracked, acredito, pode está causando tal erro.



  3. #3
    Patrocinador Avatar de edcomrocha
    Ingresso
    Aug 2007
    Localização
    São Paulo, Brazil, Brazil
    Posts
    840

    Padrão

    Citação Postado originalmente por iafury Ver Post
    Bom dia, eu instalei um novo servidor com a versao 2.97 e tudo ocorreu bem na instalacao,
    tenho um backup de meu outro servidor de 2.4 mb, e toda vez que tento fazer o upload deste arquivo para fazer a restauracao o mk trava, as vezes trva com 400kb outras com 800kb e nao consigo fazer esse upload.
    Js troquei o hd do servidor e o problema continuou.
    Akguem tem ideia doque pode ser?
    Obrigado

    Uma pergunta besta...

    Você configurou o ip do seu mk??
    Porque se você estiver tentando upar o backup conectando pelo mac no winbox nao funciona de jeito nenhum ja aconteceu isso comigo e resolvi assim

    espero que ajude

    Falow abraços a todos

  4. #4

    Padrão

    com certeza, configura um ip nele e manda via ftp, vai sem problemas.
    Ja passei por isso aqui várias vezes.
    abc