+ Responder ao Tópico



  1. #1

    Padrão Mikrotik em placa-mãe P5KPL-AM

    Senhores,
    Estou enfrentando um problema e compatibilidade na instalação do mikotik (2.9.27 e 3.23) creio que seja com esta placa, se alguem já usa por favor poste sua experiência, positiva ou negativa.

    minha config é:
    Placa: P5KPL-AM
    memoria: kingston 800mhz 2Gb
    processador: celeron 430 1.8ghz

  2. #2

    Padrão

    Citação Postado originalmente por cleyton19 Ver Post
    Senhores,
    Estou enfrentando um problema e compatibilidade na instalação do mikotik (2.9.27 e 3.23) creio que seja com esta placa, se alguem já usa por favor poste sua experiência, positiva ou negativa.

    minha config é:
    Placa: P5KPL-AM
    memoria: kingston 800mhz 2Gb
    processador: celeron 430 1.8ghz

    Qual o problema ?

    Seja mais especifico ! assim poderemos lhe ajudar de maneira correta!

    Se for problema com interface de rede verificque se o chip de rede de sua placa mae e suportado pelo mikrotik



  3. #3

    Padrão

    Citação Postado originalmente por orionstation Ver Post
    Qual o problema ?

    Seja mais especifico ! assim poderemos lhe ajudar de maneira correta!

    Se for problema com interface de rede verificque se o chip de rede de sua placa mae e suportado pelo mikrotik
    O problema é maior, o mk nem sequer inicia, na propria inicialização, onde pede login e senha, aparece uma tela de erro toda desconfigurada e o sistema trava, dai não passa só reiniciando

  4. #4

    Padrão

    Citação Postado originalmente por cleyton19 Ver Post
    O problema é maior, o mk nem sequer inicia, na propria inicialização, onde pede login e senha, aparece uma tela de erro toda desconfigurada e o sistema trava, dai não passa só reiniciando
    Não seria caso de RMA? (Remessa de produto com defeito)

    Teste o hardware do su PC-AP com outro OS.

    Exemplo: windows XP e Kurumin

    Verifique se ocorre algum problema e poste aki!



  5. #5

    Padrão

    Citação Postado originalmente por orionstation Ver Post
    Não seria caso de RMA? (Remessa de produto com defeito)

    Teste o hardware do su PC-AP com outro OS.

    Exemplo: windows XP e Kurumin

    Verifique se ocorre algum problema e poste aki!
    Testei o Windows xp portable e funcionou 100%, vou comprar uns cds virgens e fz um iso do kurumin e outro do mk versão 3.13 e posto o resultado

  6. #6

    Padrão

    Testei o kurumin 7 e o mk 3.13 e não aceitou nenhum.
    Conclusão: esta placa não aceita sistemas linux, infelismente.



  7. #7

    Padrão

    Citação Postado originalmente por cleyton19 Ver Post
    Testei o kurumin 7 e o mk 3.13 e não aceitou nenhum.
    Conclusão: esta placa não aceita sistemas linux, infelismente.
    Calma, calma! nós não podemo desclassficar a placa para linux só porque um exemplar não funcionou!

    Recomendo você retestar com o windows xp, mas fazer testes adicionais com outros aplicativos de benchmark:

    3dmark06, PCMark05 e o MEMTEST do UBCD 3.4

    Ja trabalhei em uma assistecia de micros e voce nem imagina os problemas que aparecem! O Linux não rodar em certo tipo de placa me e uma coisa meio dificil de se aceitar por ser um sistema quase universal.

    Após poste os resultado.
    (obs: pode ser caso de RMA ou de placa recondicionada, verifique se não há nenhum lacre em cima de algum chipset, ou se há alguma solda grosseira!)

  8. #8

    Padrão

    Citação Postado originalmente por cleyton19 Ver Post
    Testei o kurumin 7 e o mk 3.13 e não aceitou nenhum.
    Conclusão: esta placa não aceita sistemas linux, infelismente.
    Senhores,
    Resolvi o problema graças a dica do Jeanfrank.
    Na hora da instalação da versão 3.23 do mk desmarquei as opções pacote Xen, lcd e todos os testes, ai instalou direitinho, mas só a versão 2.23 as anteriores não deu certo, mas já ajuda muito, vou fazer mais testes aki mas aparentemente tá tudo funcionando direitin, identificou a placa de rede onboard e a placa wireless sem problemas.