+ Responder ao Tópico



  1. #1

    Unhappy RB433 nao acessa com WINBOX, e nem com TELNET

    Olá Colegas! Não consigo mais acesso p configurar a minha rb433. (acho que era firmware 3.11)
    ela estava funcionando e parou após reiniciá-la.

    O cartao minipci ainda responde, e inclusive distribui os ips (dhcp) mas nao consigo acessar o router pelo winbox, nem por telnet ou ssh.. para configurar

    o dhcp nas portas eth0, eth1 e eth3 tbm funciona, porém o winbox tbm nao consegue acessar... (telnet tbm nao)

    em todas as portas, eu consigo respostas de PING, mas nao acesso.

    Já nao sei mais o que fazer... alguem já passou por isso?

    please.. ajudem-me
    muito obrigado

  2. #2
    eletrocompprovider
    Visitante

    Smile

    Citação Postado originalmente por leoarnold Ver Post
    Olá Colegas! Não consigo mais acesso p configurar a minha rb433. (acho que era firmware 3.11)
    ela estava funcionando e parou após reiniciá-la.

    O cartao minipci ainda responde, e inclusive distribui os ips (dhcp) mas nao consigo acessar o router pelo winbox, nem por telnet ou ssh.. para configurar

    o dhcp nas portas eth0, eth1 e eth3 tbm funciona, porém o winbox tbm nao consegue acessar... (telnet tbm nao)

    em todas as portas, eu consigo respostas de PING, mas nao acesso.

    Já nao sei mais o que fazer... alguem já passou por isso?

    please.. ajudem-me
    muito obrigado
    use o netinstall e coloca outra versão do microtik que da certo.



  3. #3

    Padrão

    então, eu tive este problema, com o mesmo modelo, a 433, o fato foi que eu tinha cometido um erro na hora de bloquear umas portas e acabei bloqueando o acesso interno a minha rb 433, pesquisando na net descobri um contato na placa que se fosse fechado um curto nela ela se resetava por completo, coltando assim a configuração de fabrica, e por conta e risco eu resolvi tentar, o que para mim foi otimo, pois funcionou, segue foto em anexo do contato, para resetar é so ligar a placa e com alguma coisa metalica fechar o curto por tipo uns 3 segundos e depois reiniciar sua placa.. "Cuidado, o que funcionou para mim, pode nao funcionar para vc, so estou relatando o que funcionou comigo."
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         Imag004.jpg
Visualizações:	510
Tamanho: 	59,2 KB
ID:      	4105  

  4. #4

    Question

    Citação Postado originalmente por eletrocompprovider Ver Post
    use o netinstall e coloca outra versão do microtik que da certo.
    eu resolvi com o reset mesmo pois ficava mais pratico ir na placa e fechar o contato p resetar...
    porem... eu vejo que eu deveria trocar de firmware, pois tenho a 3.10 e me parece que essa tem alguns bugs....

    qual versão tu me recomendas colocar?? eu jah possuo acesso pelo winbox...isso deve facilitar ou nao!? net install nao é so pelo cabo seriaL!?

    obrigado.
    um abraço



  5. #5

    Padrão

    Citação Postado originalmente por netuai Ver Post
    então, eu tive este problema, com o mesmo modelo, a 433, o fato foi que eu tinha cometido um erro na hora de bloquear umas portas e acabei bloqueando o acesso interno a minha rb 433, pesquisando na net descobri um contato na placa que se fosse fechado um curto nela ela se resetava por completo, coltando assim a configuração de fabrica, e por conta e risco eu resolvi tentar, o que para mim foi otimo, pois funcionou, segue foto em anexo do contato, para resetar é so ligar a placa e com alguma coisa metalica fechar o curto por tipo uns 3 segundos e depois reiniciar sua placa.. "Cuidado, o que funcionou para mim, pode nao funcionar para vc, so estou relatando o que funcionou comigo."
    obrigado amigo... fui exatamente o que fiz.. e voltou a responder...
    vlww

  6. #6

    Padrão

    Coloca um cabo serial , lá vc poe as configurações em default de volta, espero que seja isso .



  7. #7

    Padrão

    aqui só to conseguindo acesso pelo MAC.....por IP de jeito nenhum na versão 3.13

    vlw

  8. #8
    ELISON mk mg
    Visitante

    Red face resposta

    Eu vou tentar. seria o ROS restet ? em forma de circulo ,, tenho que fexar curto com eles por algums segundos?

    vou ver
    se der eu aviso
    desde ja agradeço o pessoal do forum