Página 1 de 5 12345 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Internet estranha...

    Pessoal, alguém por esse Brasil a fora tem percebido a conexão de certas páginas debilitada, como se fosse problema de DNS, e o msn com dificuldades para entrar ?

  2. #2
    MODERADOR-CHEFE Avatar de osmano807
    Ingresso
    Aug 2008
    Localização
    Araguari - Minas Gerais
    Posts
    1.985
    Posts de Blog
    5

    Padrão

    Estou com o mesmo problema aqui, até achei que era a Oi que estava me sacaneando... Está super lento!



  3. #3

    Padrão

    Aqui com a mardita telefônica, tá tudo bem... normal.

    Abraços.

  4. #4

    Padrão

    Citação Postado originalmente por Roberto21 Ver Post
    Pessoal, alguém por esse Brasil a fora tem percebido a conexão de certas páginas debilitada, como se fosse problema de DNS, e o msn com dificuldades para entrar ?
    O DNS da Oi esta apresentando certa lentidão sim! Opte pelo Open DSN!



  5. #5
    MODERADOR-CHEFE Avatar de osmano807
    Ingresso
    Aug 2008
    Localização
    Araguari - Minas Gerais
    Posts
    1.985
    Posts de Blog
    5

    Padrão

    Citação Postado originalmente por orionstation Ver Post
    O DNS da Oi esta apresentando certa lentidão sim! Opte pelo Open DSN!
    Por isso que eu achei estranho, eu só uso o OpenDNS+cache Windows server.

  6. #6

    Padrão

    Citação Postado originalmente por osmano807 Ver Post
    Estou com o mesmo problema aqui, até achei que era a Oi que estava me sacaneando... Está super lento!
    Aqui também tá assim, ja tentei DNS da Open e da Optiglobe mas não adianta, toda hora tenho que ficar atualizando a página, toda hora aparece "ops! Este link parece estar corrompido" no Chrome.

    Raramente tenho problemas com Internet aqui mas hj ta sinistro.

    MSN tá entrando normal.. alias MSN entra com qualquer 56k de internet.