Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Rede não identificada

    Alguém já teve esse problema com Windows Vista?
    Tá funcionando normal, o cliente desliga o computador e quando liga não funciona a internet?
    Conecta normal, mas o windows não pega o IP fica dando rede Não identificada, dai você coloca o notebook com windows XP e funciona normalmente.

  2. #2

    Padrão

    vista em computador positivo
    quase que aposto


    fala para o cliente formatar a makina e colocar xp
    vao ficar os dois contentes



  3. #3

    Padrão

    Citação Postado originalmente por rodrigo_pagani Ver Post
    Alguém já teve esse problema com Windows Vista?
    Tá funcionando normal, o cliente desliga o computador e quando liga não funciona a internet?
    Conecta normal, mas o windows não pega o IP fica dando rede Não identificada, dai você coloca o notebook com windows XP e funciona normalmente.
    o Vista é uma verdadeira merd.... pior invenção da microsoft ( depois do millenium), mas vc pode tentar fixar o ip , sem ip a rede fica nao identificada mesmo.

  4. #4

    Padrão

    Já tentei fixar o IP e mesmo assim fica rede não identificada.



  5. #5

    Padrão

    Tive esse problema em dois clientes com vista starter, todos eles usavam roteadores para compartilhar o link, eu tinha que ir lá e insistir em desligar e ligar o roteador até o link subir...um saco!!!

  6. #6

    Padrão

    É pelo jeito vai ter que convencer o cliente a kmudar de sistema operacional.
    Vai ser a melhor opção.