+ Responder ao Tópico



  1. opa arrumei o load balance tbm graça a ajuda do jeanfrank Obrigado cara

    /ip address
    add address=172.31.110.10/24 network=172.31.110.0 broadcast=172.31.110.255 interface=EthClientes comment="" \
    disabled=no
    add address=192.168.1.253/24 network=192.168.1.0 broadcast=192.168.1.255 interface=EthWan1 comment="" \
    disabled=no
    add address=192.168.2.253/24 network=192.168.2.0 broadcast=192.168.2.255 interface=EthWan2 comment="" \
    disabled=no
    add address=192.168.3.253/24 network=192.168.3.0 broadcast=192.168.3.255 interface=EthWan3 comment="" \
    disabled=no
    add address=192.168.10.253/24 network=192.168.10.0 broadcast=192.168.10.255 interface=EthIntranet comment="" \
    disabled=no
    /ip firewall magle
    add chain=prerouting in-interface=EthClientes src-address-list=EthWan1 \
    action=mark-connection new-connection-mark=EthWan1 \
    passthrough=yes comment="" disabled=yes
    add chain=prerouting in-interface=EthClientes src-address-list=EthWan1 \
    action=mark-routing new-routing-mark=EthWan1 \
    passthrough=no comment="" disabled=yes
    add chain=prerouting in-interface=EthClientes src-address-list=EthWan2 \
    action=mark-connection new-connection-mark=EthWan2 \
    passthrough=yes comment="" disabled=yes
    add chain=prerouting in-interface=EthClientes src-address-list=EthWan2 \
    action=mark-routing new-routing-mark=EthWan2 \
    passthrough=no comment="" disabled=yes
    add chain=prerouting in-interface=EthClientes src-address-list=EthWan3 \
    action=mark-connection new-connection-mark=EthWan3 \
    passthrough=yes comment="" disabled=yes
    add chain=prerouting in-interface=EthClientes src-address-list=EthWan3 \
    action=mark-routing new-routing-mark=EthWan3 \
    passthrough=no comment="" disabled=yes
    add chain=prerouting in-interface=EthCliente connection-state=new nth=2,2,0 \
    action=mark-connection new-connection-mark=EthWan1 passthrough=yes \
    comment="" disabled=no
    add chain=prerouting in-interface=EthCliente connection-mark=EthWan1 \
    action=add-src-to-address-list address-list=EthWan1 \
    address-list-timeout=1d comment="" disabled=no
    add chain=prerouting in-interface=EthCliente connection-mark=EthWan1 \
    action=mark-routing new-routing-mark=EthWan1 passthrough=no \
    comment="" disabled=no

    add chain=prerouting in-interface=EthCliente connection-state=new nth=2,2,1 \
    action=mark-connection new-connection-mark=EthWan2 passthrough=yes \
    comment="" disabled=no
    add chain=prerouting in-interface=EthCliente connection-mark=EthWan1 \
    action=add-src-to-address-list address-list=EthWan2 \
    address-list-timeout=1d comment="" disabled=no
    add chain=prerouting in-interface=EthCliente connection-mark=EthWan1 \
    action=mark-routing new-routing-mark=EthWan2 passthrough=no \
    comment="" disabled=no
    add chain=prerouting in-interface=EthCliente connection-state=new nth=2,2,2 \
    action=mark-connection new-connection-mark=EthWan3 passthrough=yes \
    comment="" disabled=no
    add chain=prerouting in-interface=EthCliente connection-mark=EthWan3 \
    action=add-src-to-address-list address-list=EthWan3 \
    address-list-timeout=1d comment="" disabled=no
    add chain=prerouting in-interface=EthCliente connection-mark=EthWan3 \
    action=mark-routing new-routing-mark=EthWan3 passthrough=no \
    comment="" disabled=no

    /ip firewall nat
    add chain=srcnat connection-mark=EthWan1 action=src-nat \
    to-addresses=192.168.1.253 to-ports=0-65535 comment="" disabled=no
    add chain=srcnat connection-mark=EthWan2 action=src-nat \
    to-addresses=192.168.2.253 to-ports=0-65535 comment="" disabled=no
    add chain=srcnat connection-mark=EthWan3 action=src-nat \
    to-addresses=192.168.3.253 to-ports=0-65535 comment="" disabled=no

    /ip route list
    Destination: 0.0.0.0/0
    gateway: 192.168.1.254
    Mark: EthWan1
    Destination: 0.0.0.0/0
    gateway: 192.168.2.254
    Mark: EthWan2
    Destination: 0.0.0.0/0
    gateway: 192.168.3.254
    Mark: EthWan3

  2. galera ...
    ondi eu compro na linktek so tem fonte de 48v 1amper.
    ondi devo uma fonte boa para rb600 com esse 4 cartao R52H ??



  3. galeraa tem como alguem da alguma sujestao para a fonte ??

  4. galera eu tenho um modem desse 3 com....
    alguem usa ele ???
    eu tento entra no firm dele.. mais sem jeito....

    MercadoLivre: Modem Roteador ADSL 3Com 812 (Frete Grátis - Sedex RJ) - R$ 169.00

    alguem tem como da uma força..obrigado



  5. Citação Postado originalmente por mktguaruja Ver Post
    alguem tem experiencia nessas placas wireless ??

    wireless Dlink AG530, G510, G520, G530 e Greatek??
    Ja experimentei todas e para mim não ficaram boas , com excessão da g530 em 5,8 para ptp, mas para cliente não gostei. Use a EMP3601 da engenius que to tendo um resultado bom, to com uma 520 parada aqui.






Tópicos Similares

  1. Respostas: 10
    Último Post: 23-10-2010, 13:48
  2. 4 painel setorial + qual Ap ?
    Por clodevaldo no fórum Redes
    Respostas: 50
    Último Post: 25-09-2009, 15:52
  3. Respostas: 4
    Último Post: 11-07-2009, 09:41
  4. Respostas: 1
    Último Post: 17-06-2005, 22:02
  5. Painel Setorial 5.8 ?
    Por feralm no fórum Redes
    Respostas: 2
    Último Post: 23-03-2005, 20:43

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L