+ Responder ao Tópico



  1. Ola!

    Bom sou novo aqui mas gostaria de uma ajuda possuo um PTP com duas RBs.A Rb ap e uma 433ah e a RB cliente e uma 333.Esse ptp funcionou muito bem durante uns 30 dias mas a dois dias ele vem perdendo performa-se, esse enlace tinha um trafego de 9Mbps media, mas quando o problema
    ocorre esse tarfico cai mais da metade o nivel de sinal esta exelente 54dbm o nstreme esta habilidado ack esta baixo, o processamentos de RB 333 q fica alto.Sera q se eu atulizar o firmware resolve?

  2. Citação Postado originalmente por jrsuper Ver Post
    Ola!

    Bom sou novo aqui mas gostaria de uma ajuda possuo um PTP com duas RBs.A Rb ap e uma 433ah e a RB cliente e uma 333.Esse ptp funcionou muito bem durante uns 30 dias mas a dois dias ele vem perdendo performa-se, esse enlace tinha um trafego de 9Mbps media, mas quando o problema
    ocorre esse tarfico cai mais da metade o nivel de sinal esta exelente 54dbm o nstreme esta habilidado ack esta baixo, o processamentos de RB 333 q fica alto.Sera q se eu atulizar o firmware resolve?
    Amigo ja pasei por situaçoes semelhantes, nao sei se e a mesma coisa mas resolvir trocando a fonte de energia, que estava com baixa voltagem. Posta ai sua configuraçoes e os equipamentos que vc usa.



  3. elas estao em wds
    que cartoes mini pci vc usa?






Tópicos Similares

  1. Enlace ponto a ponto 20, 30 e 40 km.
    Por Carlos Frambs no fórum Redes
    Respostas: 4
    Último Post: 01-10-2004, 17:01
  2. Enlace 30KM
    Por Matuzalem_ no fórum Redes
    Respostas: 26
    Último Post: 20-09-2004, 21:56
  3. Enlace ponto-a-ponto com DWL-810+
    Por clistenis no fórum Redes
    Respostas: 10
    Último Post: 30-08-2004, 16:51
  4. Respostas: 9
    Último Post: 19-07-2004, 13:13
  5. Melhor ap custoxbenficio para enlace
    Por Thon no fórum Redes
    Respostas: 7
    Último Post: 23-05-2004, 20:06

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L