Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom sou novo aqui, mas gostaria de ajuda possuo um PTP com duas RBS esse ptp funcionou bem durante uns 30 dias mas agora esta perdendo performa-se.

  2. É? ....
    Está chovendo aí? Isolou bem os conectores?
    As antenas não sairam do alinhamento?

    Verifique esses ítens principalmente. Revise também cabos, conectores, ruído no espectro radio-elétrico e configurações.



  3. Não esta chovendo nao ha ocilaçao de sinal o que observo que o prcessamento da rb 333 esta muito alto chega ate 100%.

  4. Citação Postado originalmente por jrsuper Ver Post
    Não esta chovendo nao ha ocilaçao de sinal o que observo que o prcessamento da rb 333 esta muito alto chega ate 100%.
    qual versao vc usa no MK, tente isso

    /ip proxy
    set always-from-cache=no cache-administrator=webmaster cache-hit-dscp=4 \
    cache-on-disk=no enabled=no max-cache-size=none max-client-connections=\
    600 max-fresh-time=3d max-server-connections=600 parent-proxy=0.0.0.0 \
    parent-proxy-port=0 port=8080 serialize-connections=no src-address=\
    0.0.0.0
    Última edição por infopasa; 04-05-2009 às 08:23.



  5. Firmware 2.12






Tópicos Similares

  1. Enlace ponto a ponto 20, 30 e 40 km.
    Por Carlos Frambs no fórum Redes
    Respostas: 4
    Último Post: 01-10-2004, 17:01
  2. Enlace 30KM
    Por Matuzalem_ no fórum Redes
    Respostas: 26
    Último Post: 20-09-2004, 21:56
  3. Enlace ponto-a-ponto com DWL-810+
    Por clistenis no fórum Redes
    Respostas: 10
    Último Post: 30-08-2004, 16:51
  4. Respostas: 9
    Último Post: 19-07-2004, 13:13
  5. Melhor ap custoxbenficio para enlace
    Por Thon no fórum Redes
    Respostas: 7
    Último Post: 23-05-2004, 20:06

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L