+ Responder ao Tópico



  1. olá amigos do fórum!!!!



    Veio a vocês questionar a seguinte situação:

    Tenho um enlace de 6km, com uma rb 433ah e cartões 8062 e antenas ideal 27dbi, passando 30mb filé, pelo banduitch test. porém preciso fazer outro enlace. coloquei no outro ponto uma outra 433ah, e adcionei um cartão em uma dessas acima. porem quando ativo o enlace novo, o trougput do primeiro enlace cai pra menos de 20mb, e antes ficava em 30mb. quando mudo o ssid do segundo enlace e este desconecta, o primeiro volta a ter o desempenho de 30mb.

    O que vcs me dizem por isso esta acontecendo? é aconcelhável colocar outra rb433ah, no lugar de colocar outro cartão na que ja existe?


    aguardo resposta de vcs!!!

  2. so existe uma resposta "PROCESSAMENTO"...COLOQUE OUTRA RB 433AH



  3. Olá amigo, aqui ja aconteceu esse problema. Tinha um link de 18 Km com rb433ah com 20Mb de troughput ai fui fazer outro enlace utilizando a rb . Coloquei outro cartão ai quando ativei o enlace caiu o troughput do primeiro enlace . Solução coloquei outro rb 433ah ..

  4. Pronto! Respondido!






Tópicos Similares

  1. [ebook] 8 cases de sucesso em enlaces ponto a ponto 5.8 GHz
    Por FabioMoreiraClickMob no fórum Tutoriais
    Respostas: 2
    Último Post: 09-05-2016, 14:19
  2. Imposto de 28% em enlace digital !
    Por lednet no fórum Servidores de Rede
    Respostas: 5
    Último Post: 03-02-2014, 10:30
  3. Respostas: 10
    Último Post: 05-07-2013, 16:50
  4. Preciso de ajuda em enlace de 44km
    Por redewpf no fórum Redes
    Respostas: 9
    Último Post: 28-04-2012, 09:32
  5. Perca de pacote em horário de pico
    Por rcfweb no fórum Redes
    Respostas: 1
    Último Post: 10-08-2005, 21:52

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L