+ Responder ao Tópico



  1. #1

    Padrão Conflitos estranhos no MK! LEIAM!

    Tenho uma placa mãe com 6 PCI, 6 placas wireless...
    Tem a placa A, B, C, D e E.
    Quando nao tem ninguem associado na placa A, as outras nao funcionam, mas é só alguem associar que as outras voltam a funcionar normalmente. Os usuarios das outras placas continuam associados, mas só pingam quando tem alguem associado na placa A.
    Alguem ja passou por algo parecido?
    Tenho que deixar um AP somente dedicado a ficar sempre conectado na interface A, senao as outras nao funcionam!
    Estranho!!!!!!!!!

  2. #2

    Padrão

    Qual a versão do MK? Tenho notado alguns bugs nas versões mais antigas, sempre relacionado com Wireless, notei que alguns cartões não funcionam bem em RB´s com versões mais antigas.



  3. #3
    Suporte em Mikrotik Avatar de Genis
    Ingresso
    Nov 2006
    Localização
    INTERIOR-SP
    Posts
    1.591

    Padrão

    Citação Postado originalmente por Josue Guedes Ver Post
    Qual a versão do MK? Tenho notado alguns bugs nas versões mais antigas, sempre relacionado com Wireless, notei que alguns cartões não funcionam bem em RB´s com versões mais antigas.
    este erro acontece muito na versão 2.9.27 na versão 2.9.50 foi corrigido, eu tive muito problema deste tipo, trequei de versão acabou a minha dor de cabeça, eu tinha um ponto que eu deixava um note o tempo todo pingando no servidor para resolver. agora ficou muito bom

  4. #4

    Padrão

    Eu passei por isso, era minha versao do mk, esta no 2.9.27 foi so passar pra 3.xx q acabou a dor de cabeça. Estava em um ponto que o cartao chegava perder as configuraçoes de interface.