+ Responder ao Tópico



  1. Bom tenho visto muita coisa, em wireless esses dias notei que as portas tcp 135, 139 e 445 e udp 135 a139 e a 445, lotam as torres com broadcast, alem dos clientes espertos querendo achar maquinas compartilhadas na rede, então uso minhas torres como ap client todas com brideg, agora ve a pergunta de muitos, como bloquear essas portas no brideg sem degradar a performance da rede em geral na 2.9.x vai que é uma beleza, mas como somos obrigados agora nas rbs usar 3.x como fazer????


  2. tenho 4 quanto torres aki , e com o mesmo problema



  3. veja se te ajuda...abraçossssss


    Algumas regras/script para mikrotik

  4. OLA!
    Não estou passando por esse problema porém axo que a solução é fazer uma regra no firewall dizendo o seguinde:

    //Porta 22 para ninguém tentar conectar nela.
    add action=drop chain=input comment="" disabled=no port=22 protocol=tcp

    //Portas UDP
    add action=drop chain=input comment="" disabled=no port=135 protocol=udp
    add action=drop chain=input comment="" disabled=no port=139 protocol=udp
    add action=drop chain=input comment="" disabled=no port=445 protocol=udp



  5. Citação Postado originalmente por powernetscm Ver Post
    Bom tenho visto muita coisa, em wireless esses dias notei que as portas tcp 135, 139 e 445 e udp 135 a139 e a 445, lotam as torres com broadcast, alem dos clientes espertos querendo achar maquinas compartilhadas na rede, então uso minhas torres como ap client todas com brideg, agora ve a pergunta de muitos, como bloquear essas portas no brideg sem degradar a performance da rede em geral na 2.9.x vai que é uma beleza, mas como somos obrigados agora nas rbs usar 3.x como fazer????


    /interface bridge filter
    add action=drop chain=forward comment="" disabled=no dst-port=135-139 ip-protocol=tcp mac-protocol=ip
    add action=drop chain=forward comment="" disabled=no dst-port=135-139 ip-protocol=udp mac-protocol=ip
    add action=drop chain=forward comment="" disabled=no dst-port=445-449 ip-protocol=tcp mac-protocol=ip
    add action=drop chain=forward comment="" disabled=no dst-port=445-449 ip-protocol=udp mac-protocol=ip






Tópicos Similares

  1. Bloqueio na rede wireless
    Por standart no fórum Redes
    Respostas: 9
    Último Post: 24-03-2005, 15:08
  2. Identificar IP na rede wireless
    Por feralm no fórum Redes
    Respostas: 1
    Último Post: 26-02-2005, 09:46
  3. VÍRUS NA REDE WIRELESS
    Por Caemp no fórum Redes
    Respostas: 6
    Último Post: 06-11-2004, 19:37
  4. perda na rede wireless
    Por ezaupc no fórum Redes
    Respostas: 5
    Último Post: 15-10-2004, 09:01
  5. Respostas: 11
    Último Post: 12-05-2004, 19:11

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L