Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Seguinte Galera ! to precisando da ajuda de vc´s ! vou tentar resumir a rede que to querendo mudar, ta assim :

    - Torre A = É a central aonde sai o meu Link tenho 6 Megas, em cima dessa torre tenho uma Omni para jogar para os cliente mais proximos, com um Mikrotik RB 433 com 1 Cartão AR5413, e um WLA 5000 configurado em WDS com Software Zone One para fazer o Enlace com a Torre B, que recebe o Enlace em outro WLA 5000 com Software Zone one, onde nessa torre tenho 2 Mikrotik RB433 com 2 cartoes cada, AR5413 que são ligados em 4 paineis setoriais de 14 dbi Hyperlink, esqueci de dizer q as antenas q fazem o Enlace São Antenas de Disco Hyperlink de 24 dbi, porem os Radios WL5000 tem hora que começam a perder muitos pacotes, coisa de 75%, a distancia é curtissima, são 750 M, eu vou la troco os canais e eles voltam ao normal, porem tem vez q travam e tenho que ir ate a torre de madrugada para desligar e ligar novamente, perto dessa Torre B tem um cara com um Amplificador de 2 W com uma antena Omni e um AP2000 fazendo um regaço de interferencia, pois bem minha duvida é a seguinte :

    - Se eu colocar mais um cartão, me falaram bem do CM9 no Mikrotik da Torre A e mais um Cartão em um dos Mikrotik da Torre B para fechar um enlace e tirar os WLA 5000, sera que funcionaria de Boa ? sera q os Mikrotik aguentariam fazer o Enlace e distribuir o Link ? ou seria melhor comprar mais 2 Mikrotik para fazer esse Enlace, o que vc´s Achaam ?

    Vlwwww, muito obrigado desde ja !

  2. Citação Postado originalmente por sp41k3r Ver Post
    Seguinte Galera ! to precisando da ajuda de vc´s ! vou tentar resumir a rede que to querendo mudar, ta assim :

    - Torre A = É a central aonde sai o meu Link tenho 6 Megas, em cima dessa torre tenho uma Omni para jogar para os cliente mais proximos, com um Mikrotik RB 433 com 1 Cartão AR5413, e um WLA 5000 configurado em WDS com Software Zone One para fazer o Enlace com a Torre B, que recebe o Enlace em outro WLA 5000 com Software Zone one, onde nessa torre tenho 2 Mikrotik RB433 com 2 cartoes cada, AR5413 que são ligados em 4 paineis setoriais de 14 dbi Hyperlink, esqueci de dizer q as antenas q fazem o Enlace São Antenas de Disco Hyperlink de 24 dbi, porem os Radios WL5000 tem hora que começam a perder muitos pacotes, coisa de 75%, a distancia é curtissima, são 750 M, eu vou la troco os canais e eles voltam ao normal, porem tem vez q travam e tenho que ir ate a torre de madrugada para desligar e ligar novamente, perto dessa Torre B tem um cara com um Amplificador de 2 W com uma antena Omni e um AP2000 fazendo um regaço de interferencia, pois bem minha duvida é a seguinte :

    - Se eu colocar mais um cartão, me falaram bem do CM9 no Mikrotik da Torre A e mais um Cartão em um dos Mikrotik da Torre B para fechar um enlace e tirar os WLA 5000, sera que funcionaria de Boa ? sera q os Mikrotik aguentariam fazer o Enlace e distribuir o Link ? ou seria melhor comprar mais 2 Mikrotik para fazer esse Enlace, o que vc´s Achaam ?

    Vlwwww, muito obrigado desde ja !
    Amigo possuo praticamente nessa mesma distância sendo um pouquinho maior (1,2Km) um PTP em 5.8GHz com Nano5 passando exatos 54Mbps FULL e somente usando as antenas internas do Nano5, tenho outro com 3Km passando 30Mbps Full e tambem somente com as antenas internas do Nano5. Bom... seu equipamento é bom algo de errado está acontecendo ai, teria como nos passar o site survey em 2.4GHz e 5.8GHz para analisarmos o seu espectro? Outra coisa, não há essa necessidade absurda de por duas antenas de 24dBi para uma distância tão curta como essa não há necessidade. Então reveja tudo direitinho antes de ir fazendo ivestimentos sem necessidade, tem algo bem estranho ai , ok!? Abraços!!!



  3. Jociano tu fala pra eu entrar nos WLA 5000 e passar o site survey do Enlace pra vc ? Entao se for isso esse Software q veio ja instalado no Radio é um firmware não da essa opção, falei com o cara quando mandou e ele disse que essa versão naum dava pra ver o sinal, entao as antenas foram miradas meio que no "zóio" mesmo, mas tipo sera q quanto mais aumenta o trafego na rede e se as antenas naum estao direcionadas certo poderia dar pings altos entre os radios ? e tipo a hora q eu troco o canal volta a ficar normal !
    Última edição por sp41k3r; 07-05-2009 às 18:25.

  4. Cara, eu recomendo vc comprar + 2 cartões e usar nesses mesmo MKs que vc já tem.

    Caso vc sinta q perdeu desempenho, vc compra + 1 RB e na pior das hipóstes + outra RB (2 RBs)

    Mas eu acredito q não seja necessário, e será mto melhor com mk do q com o WLA5000 inclusive pelo fato de não ter site survey etc...



  5. As Rb´s são 333 e não 433 como tinha dito ! digitei errado ! e tipo elas vao aguentar o trafego do Link e distribuir sinal td junto ? e qual cartao o CM9 pode ser ?
    Ontem mesmo a noite era umas 23:00 eu tava monitorando tipo nao entrava nem no site do google de tao lento entrei la e naum tinha quase ninguem conectado fui dar uns pings no radio e 75% de perda ! entrei la troquei os canais e ja era ! voltou ao normal !






Tópicos Similares

  1. Enlace passando por torre de transmissão
    Por EraserMG no fórum Redes
    Respostas: 5
    Último Post: 31-07-2010, 13:51
  2. Meu enlace 900mh.. lento. Preciso de dicas
    Por alamdias no fórum Redes
    Respostas: 6
    Último Post: 02-12-2008, 17:41
  3. Enlace sobre lagos, preciso de dicas.
    Por edvande no fórum Redes
    Respostas: 5
    Último Post: 30-07-2008, 21:16
  4. Enlace ponto a ponto de 40 Km
    Por jpjust no fórum Redes
    Respostas: 21
    Último Post: 01-12-2007, 18:18
  5. Enlace 19Km vs. Fabricação de torre
    Por Good_speed no fórum Redes
    Respostas: 6
    Último Post: 21-05-2005, 01:15

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L